<!DOCTYPE html>   
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="wex2017 no-js production  article"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<!--[if IE]><![endif]-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">


<!-- article head block -->
	<title>Mitch McConnell sets up Friday spending showdown</title>
	<meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.washingtonexaminer.com/mitch-mcconnell-sets-up-friday-spending-showdown/article/2646406" />	
	
    <!-- Instant Articles Verification -->
    <meta property="fb:pages" content="40656699159" />
    <!-- Twitter Tags -->
    <meta name="twitter:widgets:csp" content="on">    
    <meta name="twitter:card" content="summary_large_image">    
    <meta name="twitter:site" content="@dcexaminer">    
    <meta name="short_url" content="http://www.washingtonexaminer.com/article/2646406">    
	<link rel="canonical" href="http://www.washingtonexaminer.com/mitch-mcconnell-sets-up-friday-spending-showdown/article/2646406">
    <meta property="dy:url" content="http://www.washingtonexaminer.com/mitch-mcconnell-sets-up-friday-spending-showdown/article/2646406">
	<link rel="image_src" href="http://cdn.washingtonexaminer.biz/cache/1060x600-e57bf58079afb781ba1416ddff432db6.jpg">	
	<meta property="og:image" content="http://cdn.washingtonexaminer.biz/cache/1060x600-e57bf58079afb781ba1416ddff432db6.jpg">
	<meta name="twitter:image" content="http://cdn.washingtonexaminer.biz/cache/1060x600-e57bf58079afb781ba1416ddff432db6.jpg">
	
	<meta property="og:title" content="Mitch McConnell sets up Friday spending showdown">
	<meta name="twitter:title" content="Mitch McConnell sets up Friday spending showdown">
	<meta name="description" content="The Senate easily agreed to proceed to the spending bill that would keep the government open until Feb. 16. But the measure is poised to fai...">
    <meta name="keywords" content="Senate Democrats,Senate Republicans,Dream Act,Angus King,Spending,Government Shutdown,Continuing Resolution,Border Security,Chuck Schumer,Mitch McConnell,Senate,Immigration,Susan Ferrechio,Congress,News,Politics">
	<meta property="og:description" content="The Senate easily agreed to proceed to the spending bill that would keep the government open until Feb. 16. But the measure is poised to fai...">
	      
	<meta name="author" content="Susan Ferrechio">	
	<meta property="og:author" content="Susan Ferrechio">
	
    <meta name="twitter:creator" content="@susanferrechio" />
    
    
<script>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</script>    

<style>

	.article-2624261 .connatix_player{
		display: none !important;
	}
</style>
    
<!-- /article head block -->    

<script type="text/javascript">
    // remove .no-js from <html>
    document.getElementsByTagName('html')[0].classList.remove('no-js');
    document.getElementsByTagName('html')[0].classList.add('js');
    // setup variables
    window.mdc_debug = true;
    window.app_version = '1234543218269e15b42';
    window.mdc_page = window.mdc_page || {};
    
    window.mdc_page.site_sid = 'wex15';
    
    window.mdc_page.meta = {"afterAttributes":[],"url":null,"uri":["nine-states-ready-to-require-jobs-for-medicaid-enrollees","article","2645815"]};
    
	    
    window.DY = window.DY || { }; DY.recommendationContext = { type: "POST", data: ['2646406']};
    </script>
    <script>
	    googletag = window.googletag || { cmd: [] };
		//var dfp_id = 5173;
        var dfp_id = 4026082;
		var dfp_unit = "washington_examiner";
		window.is_rev_blocked;
    </script>
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>    
    <script type="text/javascript" src="//cdn.dynamicyield.com/api/8767644/api_dynamic.js"></script>
    <script type="text/javascript" src="//cdn.dynamicyield.com/api/8767644/api_static.js"></script>
	
	<link href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,400i,700,700i" rel="stylesheet">
	<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,400i,700,700i" rel="stylesheet">
	<link rel="shortcut icon" href="/wex-favicon.png" />
    
	<!-- !Bootstrap -->

	<link rel="stylesheet" href="/app/2016/dist/css/public-compiled.min.css?v=9999991234543218269e15b42">

	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
    
    
    <meta name="apple-itunes-app" content="app-id=890150273">
    <link rel="publisher" href="https://plus.google.com/113090232486023267414">
    <meta name="google-site-verification" content="iTBgtjzAMj1dVqCjWtRgv_w48ChpH4iOr-APbOgw3Ak">
    <meta property="fb:app_id" content="190451957673826">
    <meta property="fb:admins" content="1285945407">
    <meta property="fb:pages" content="40656699159" />
    <meta property="fb:pages" content="145162987277" />
    <meta property="fb:pages" content="678139762207846" />
    <meta property="fb:pages" content="164551463670987" />
    <meta property="fb:pages" content="196827180341946" />
    <meta property="fb:pages" content="135894683092536" />
    <meta property="fb:pages" content="671894649524588" />
    <meta property="fb:pages" content="620299931325737" />
    <meta property="fb:pages" content="427031140640300" />
    <meta property="fb:pages" content="283609611781099" />
    <meta property="fb:pages" content="194967534010090" />
    <meta property="fb:pages" content="193254747388429" />
    <meta property="og:site_name" content="Washington Examiner" />
    
    <meta name="msvalidate.01" content="0F003B4674EABE0F24651B476B61A43C" />
    <!-- Bitly Verification -->
    <meta name="bitly-verification" content="cb370c61f734"/>
    <meta name="bitly-verification" content="88ee0b053562"/>
        

    <script type="text/javascript" src="//mediadc-d.openx.net/w/1.0/jstag?nc=4026082-washingtonex"></script> <!-- OpenX -->
<script type="text/javascript" src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script> <!-- NDN -->
<!-- Chartbeat -->
    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28208;
        _sf_async_config.domain = "washingtonexaminer.com";
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false; 
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript" src="//b-code.liadm.com/a-00jh.min.js" async="async" charset="utf-8"></script> <!-- LiveConnect tag for publishers -->
<!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s) }(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '224132531296438');
    fbq('track', "PageView");
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="//www.facebook.com/tr?id=224132531296438&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
<!-- GA Code -->
    <script>
	(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-6608408-4', 'auto');
    ga('require', 'displayfeatures');
    </script>
    <!-- End GA Code -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script>window.rev_keys_head=["openx","ndn","chartbeat","live_connect","facebook_pixel","ga","nativo"];</script>

    
    <style>
    article.article blockquote, article.article .blockquote{
	    clear: both;
    }
	    
html body .ndn_embedContainer.ndn_widget_VideoLauncher-Slider .ndn_sliderItems li a>img{
	position: absolute;
	top: 0; left: 0; right: 0; bottom: 0;
	margin: auto;
	height: auto !important;
}	    
    </style>

<style>
	.kint{
		margin-top: 40px;
	}
</style>
</head>
<body data-page_sid="article" class="wex2017 pt-3 pb-3 pb-sm-0  not-home article  article article-2646406">



<header class="header" itemscope itemtype="http://schema.org/WPHeader">
	<nav class="topbar flex-row navbar nav fixed-top navbar-dark bg-inverse mb-1 justify-content-between hidden-print hidden-ios-app" style="z-index: 1100;">
		<div style="position: relative; width: 20px; ">
			<a class="sidebar-toggle pushover-menu-hidden" style="position: absolute;"><i class=" fa fa-bars fa-lg text-muted" style="padding: 2px 5px;"></i></a>
			<a class="sidebar-toggle pushover-menu-visible" style="position: absolute;"><i class="fa fa-times fa-lg text-muted" style="padding: 2px 5px;"></i></a>
		</div>
		<a href="/" class="mr-auto"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg id="image-e" class="logo-e" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="90.789" height="123.592" viewBox="0, 0, 90.789, 123.592">
  <g id="Layer_1" transform="translate(0, -52.408)">
    <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="0"/>
    <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"/>
    <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"/>
    <path d="M72.886,173.935 L74.309,175.047 L89.363,149.853 L88.094,148.902 L72.886,173.935" fill="#1A1919"/>
    <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"/>
    <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="#1A1919"/>
    <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"/>
    <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"/>
    <path d="M72.886,174.888 L74.309,176 L89.363,150.806 L88.094,149.855 L72.886,174.888" fill="#1A1919"/>
    <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"/>
  </g>
</svg>
</a>

		<div id="breaking_news_feed" class="mr-auto hidden-sm-down">
			<span class="mr-half"></span>
			
<a style="color:#fff; font-size:.9rem" href="/as-other-social-issues-fade-the-abortion-debate-still-rages/article/2646411" class="header-article mr-1 "><small class="text-danger">1 hour ago</small> As other social issues fade, the abortion debate s...</a>			
			
<a style="color:#fff; font-size:.9rem" href="/trumps-tendency-to-move-republicans-off-message-is-a-major-midterm-concern/article/2646403" class="header-article mr-1  hidden-lg-down"><small class="text-danger">1 hour ago</small> Trump's tendency to move Republicans off message i...</a>			
			
		</div>

		<div class="">
			<a data-toggle="collapse" data-target="#search-bar"><i class="fa fa-search text-muted fa-lg mx-quarter"></i> </a>
			<a href="https://twitter.com/DCExaminer" target="blank"><i class="fa fa-twitter text-muted fa-lg mx-quarter"></i> </a>
			<a href="https://www.facebook.com/WashingtonExaminer/" target="blank"><i class="fa fa-facebook text-muted fa-lg mx-quarter"></i></a>
			<a href="https://www.linkedin.com/company/washington-examiner" target="blank"><i class="fa fa-linkedin text-muted fa-lg mx-quarter"></i> </a>
		</div>	


	    <div id="search-bar" class="search-bar collapse p-1" style="position:absolute; width:100%; top: 40px; left: 0; background-color: #e8e8e8;">

			<form action="/search" class="row">
			    <div class="form-group col-lg-8 offset-lg-2">
			        <div class="input-group">
			            <input type="search" autofocus class="form-control form-control-lg flex-grow" value="" name="query">
			            <span class="input-group-btn">
				            <button type="submit" class="btn btn-primary btn-lg">Search</button>
			            </span>
			        </div>
			    </div>
			</form>
	    </div>
		
	</nav>
	
	<div class="header-wrap pb-1">


	<div class="container mainnav-container ">
		<div class="row">
			<div class="col-md-12">
				
				<div class="text-center" style="transform: scale(1); z-index: 1; position: relative; ">
					<a href="/" >
						<img class="navbar-logo" style="" src="/app/2016/dist/images/2017-wex-logo-drop-e-web.svg">
					</a>
				</div>
                
                <div class="header-sub-promo hidden-sm-up" style="text-align: center;font-weight: bold;">
                    <div id="dy_Header_Sub_Text"></div>
                    <script type="text/javascript">
                        DYO.smartObject("Header Sub Text", {target: "dy_Header_Sub_Text", inline:true});
                    </script>
                </div>
                
				<date class=" nav-item" style=" line-height: 2; min-width: 170px;"><small><a class="" rel="nofollow" tabindex="0" href="#"  data-href="/by-date/2018-01-19T01:30:08-05:00" data-date="2018-01-19T01:30:08-05:00">Friday, January 19, 2018</a></small></date>
                
                <div class="header-sub-promo hidden-xs-down" style="position: absolute; right: 1rem; top: 55px; font-weight: bold;">
                    <div id="dy_Header_Sub_Text2"></div>
                    <script type="text/javascript">
                        DYO.smartObject("Header Sub Text", {target: "dy_Header_Sub_Text2", inline:true});
                    </script>
                </div>
				
				<button class="navbar-toggler nav-link sidebar-toggle pull-right" type="button" data-Xtoggle="collapse" data-Xtarget="#main-nav-items" aria-controls="main-nav-items" aria-expanded="false" aria-label="Toggle navigation" style="padding: 0; color: #fff;"></button>

				<nav class="mainnav navbar navbar-nav navbar-light navbar-toggleable-md hidden-print" itemscope itemtype="http://schema.org/WebPageElement">
					<button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#main-nav-items" aria-controls="main-nav-items" aria-expanded="false" aria-label="Toggle navigation" style="border:none; visibility: hidden; "><span class="navbar-toggler-icon"></span></button>
					
					<div class="collapse navbar-collapse justify-content-around" id="main-nav-items" style="flex-grow: 1;">
					    <div class="nav-item dropdown">
					        <a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">Politics</span></a>
					        <div class="dropdown-menu">
					                <a class="dropdown-item flex-sm-fill" href="/politics/white-house">White House</a>
    <a class="dropdown-item flex-sm-fill" href="/politics/congress">Congress</a>
    <a class="dropdown-item flex-sm-fill" href="/politics/campaigns">Campaigns</a>
					            <a class="dropdown-item flex-sm-fill" href="/politics">All Politics</a>
					        </div>
					    </div>
					    <div class="nav-item dropdown">
					        <a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">Policy</span></a>
					        <div class="dropdown-menu">
					                <a class="dropdown-item flex-sm-fill" href="/policy/national-security">Defense / National Security</a>
    <a class="dropdown-item flex-sm-fill" href="/policy/environment-energy">Energy</a>
    <a class="dropdown-item flex-sm-fill" href="/policy/healthcare">Healthcare</a>
    <a class="dropdown-item flex-sm-fill" href="/policy/economy">Finance / Economy</a>
    <a class="dropdown-item flex-sm-fill" href="/policy/technology">Tech / Cyber</a>
    <a class="dropdown-item flex-sm-fill" href="/policy/budgets-deficits">Budgets / Spending</a>
    <a class="dropdown-item flex-sm-fill" href="/policy/law">Courts</a>
    <a class="dropdown-item flex-sm-fill" href="/policy/foreign">Foreign</a>
					            <a class="dropdown-item flex-sm-fill" href="/policy">All Policy</a>
					        </div>
					    </div>
					    <div class="nav-item">
					        <a class="nav-link " href="/news" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">News</span></a>
					    </div>
					    <div class="nav-item dropdown">
					        <a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">Opinion</span></a>
					        <div class="dropdown-menu">
					                <a class="dropdown-item flex-sm-fill" href="/opinion/editorials">Editorials</a>
    <a class="dropdown-item flex-sm-fill" href="/opinion/columnists">Columnists</a>
    <a class="dropdown-item flex-sm-fill" href="/section/blog-contributors">Contributors</a>
    <a class="dropdown-item flex-sm-fill" href="/opinion/op-eds">Op-Eds</a>
    <a class="dropdown-item flex-sm-fill" href="/opinion/editorial-cartoons">Editorial Cartoons</a>
 

					            <a class="dropdown-item flex-sm-fill" href="/opinion">All Opinion</a>
					        </div>
					    </div>
					    
					    <div class="nav-item">
					        <a class="nav-link " href="/business" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">Business</span></a>
					    </div>
					    
                        
					    <div class="nav-item dropdown">
					        <a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">Magazine</span></a>
					        <div class="dropdown-menu">
					                <a class="dropdown-item flex-sm-fill" href="/digital-subscription">Digital Edition</a>
    <a class="dropdown-item flex-sm-fill" href="/section/magazine">Magazine Home</a>					        </div>
					    </div>
					    
					    <div class="nav-item dropdown">
					        <a class=" nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">Videos</span></a>
					        <div class="dropdown-menu">
					                <a class="dropdown-item flex-sm-fill" href="/videos/ahead-trend">Ahead of the Trend</a>
    <a class="dropdown-item flex-sm-fill" href="/videos/no-things-considered">No Things Considered</a>
    <a class="dropdown-item flex-sm-fill" href="/videos/right-question">The Right Question</a>


					            <a class="dropdown-item flex-sm-fill" href="/videos">All Videos</a>
					        </div>
					    </div>
					
					    <a class="nav-item   nav-link" href="/beltway-confidential" style="white-space:nowrap" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">Beltway Confidential</span></a>

					    <a class="nav-item   nav-link" href="/washington-secrets" style="white-space:nowrap" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">Washington Secrets</span></a>
					    
					    <a class="nav-item   nav-link" href="/red-alert-politics" style="white-space:nowrap" itemscope itemtype="http://schema.org/SiteNavigationElement"><span itemprop="name">Red Alert Politics</span></a>

					</div>
					
				</nav>

                    
                    					    

										
			</div>
		</div>
	</div>		
	</div>	
	
		<div id="top-banner" class="hidden-print">
		<div class="container">
			<div class="row px-1">
				<div class="col-md-12 mb-2" style="border-bottom: 1px solid #eceeef;">
					<div class="mdc--rev mdc--rev-animate mb-2 mdc--rev-onload" data-rev-slot-name="top_banner"  data-desktop-size="[970x250],[970x90],[728x90]" data-desktop-narrow-size="[728x90]" data-tablet-size="[728x90]" data-mobile-size="[320x50]"></div>
					
				</div>
			</div>
		</div>		
	
	</div>

	
</header>





<article class="article is_current_article layout-2col-standard orient-bottom-center theme-standard
" id="article-2646406" data-meta_title="Mitch McConnell sets up Friday spending showdown" data-url="/mitch-mcconnell-sets-up-friday-spending-showdown/article/2646406" data-article_id="2646406" data-short_url="http://www.washingtonexaminer.com/article/2646406" 
	itemscope itemtype="http://schema.org/NewsArticle">
	<div class="container">
	    <span class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	        <span itemprop="name">Washington Examiner</span>
	        <img src="http://www.washingtonexaminer.com/s3/wex15/img/examiner_logo_email_large.png" itemprop="logo">
	   </span>
		<div class="row d-md-block clearfix">


			<div class="col-md-12 col-lg-7 col-xl-8 d-inline-block float-md-left">
				<div class="article-byline mb-1 clearfix">
					

					<h1 itemprop="headline">Mitch McConnell sets up Friday spending showdown</h1>
					<div class="mt-md-0 mb-md-half">
						<span class="text-muted  mb-half" style="display: inline-block; font-weight: normal">by
						
                            
                            
                                
                                <a class="text-muted" href="http://washingtonexaminer.com/author/susan-ferrechio" itemprop="author" itemscope itemtype="http://schema.org/Person"><span  itemprop="name">Susan Ferrechio</span></a>
                              | 
                        
						<a class="article-date text-muted" href="#" rel="nofollow" data-href="/by-date/2018-01-18T22:28:00-05:00" data-date="2018-01-18T22:28:00-05:00"><time itemprop="datePublished" datetime="2018-01-18T22:28:00-05:00">Jan 18, 2018, 10:28 PM</time></a>
												
						</span>
						<nav class="article-social mx-0 mt-quarter mx-sm-1 mt-xs-5 mb-half hidden-print" style="display: inline-block; transform: translateY(-3px);">
							<a class="btn btn-circle btn-primary ml-quarter js-window" data-window_size="500x500" title="Share on Twitter" data-title="twitter_article_share" href="https://twitter.com/intent/tweet?text=Mitch%20McConnell%20sets%20up%20Friday%20spending%20showdown&via=dcexaminer&url=http://www.washingtonexaminer.com/article/2646406">
								<span class="sr-only">Share on Twitter</span><i class="fa fa-twitter"></i>
							</a> 
							<a title="Share on Facebook" class="btn btn-circle btn-primary ml-quarter js-window" data-window_size="700x400" data-title="facebook_article_share" href="https://www.facebook.com/sharer.php?u=http://www.washingtonexaminer.com/article/2646406">
								<span class="sr-only">Share on Facebook</span><i class="fa fa-facebook"></i>
							</a> 
							<a title="Email this article" class="btn btn-circle btn-primary ml-quarter js-window" data-title="email_article_share" href="mailto:?subject=Mitch%20McConnell%20sets%20up%20Friday%20spending%20showdown&body=http%3A%2F%2Fwww.washingtonexaminer.com%2Fmitch-mcconnell-sets-up-friday-spending-showdown%2Farticle%2F2646406">
								<span class="sr-only">Email this article</span><i class="fa fa-envelope"></i>
							</a>
                            <a title="Share on LinkedIn" class="btn btn-circle btn-primary ml-quarter js-window" data-title="linkedin_article_share" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.washingtonexaminer.com/article/2646406&title=Mitch%20McConnell%20sets%20up%20Friday%20spending%20showdown">
	                            <span class="sr-only">Share on LinkedIn</span><i class="fa fa-linkedin"></i>
                            </a>
                            <a title="Print this article" class="btn btn-circle btn-primary ml-quarter js-window" data-title="print_article_share" onclick="window.print();" href="javascript:;">
	                            <span class="sr-only">Print this article</span><i class="fa fa-print"></i>
                            </a> 
						</nav>
					</div>	
					
	
	
	<figure class="mb-1 mb-sm-3 mb-md-1 article-lead-photo data_invisible" hidden id="article_lead_photo" data-invisible="3">
		<picture class="Xd-block hidden-print">
			
			<source 
			media="(min-width: 960px)"
			srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-e57bf58079afb781ba1416ddff432db6.jpg">
			<source 
			media="(min-width: 768px)"
			srcset="http://cdn.washingtonexaminer.biz/cache/730x420-e57bf58079afb781ba1416ddff432db6.jpg">
			<source 
			media="(max-width: 480px)"
			srcset="http://cdn.washingtonexaminer.biz/cache/360x205-e57bf58079afb781ba1416ddff432db6.jpg" itemprop="thumbnailUrl">
			<img 
			src="http://cdn.washingtonexaminer.biz/cache/1060x600-e57bf58079afb781ba1416ddff432db6.jpg" 
			alt="Senate Democrats clamored to hold a vote to end debate on a government spending bill Thursday night, but Senate Majority Leader Mitch McConnell, R-Ky., rejected that idea in what some saw as a bid to ramp up the pressure on Democrats to support the measure on Friday, just hours before the shutdown. (AP Photo/J. Scott Applewhite)"
			itemprop="image" style="width: 100%;">
			
		</picture>
		<cite class="d-block">Senate Democrats clamored to hold a vote to end debate on a government spending bill Thursday night, but Senate Majority Leader Mitch McConnell, R-Ky., rejected that idea in what some saw as a bid to ramp up the pressure on Democrats to support the measure on Friday, just hours before the shutdown. (AP Photo/J. Scott Applewhite)</cite>
	</figure>

	
    <div class="ndn_embed ndn_embed_pp hidden-print" id="ndn-video-player-1" data-config-distributor-id="91212" data-config-playlist-id="18263"></div>
    
	<script>
    (function(){
	    if(typeof _informq == "undefined") _informq = [];
	    _informq.push(['hook', 'ndn-video-player-1/placementUnavailable', function(event) {
		    var lead_photo = document.getElementById('article_lead_photo');
		    var player = document.getElementById('ndn-video-player-1');
		    player.setAttribute('hidden', 'hidden');
		    
		    if(lead_photo){
			    lead_photo.removeAttribute('hidden');
			    setTimeout(function(){
					lead_photo.removeAttribute('data-invisible');    
			    }, 100);
		    }
	    }]);
    })();		
	</script>
        
    	

	<div class="mb-1 mb-sm-3 mb-md-1 video-embed hide-empty hidden-print"></div>

				</div>
			</div>


			
			<div class="col-xl-4 col-lg-5 col-md-6  Xd-inline-block d-md-block float-md-right sidebar hidden-print" style="order: 3">
				<div class="sidebar_inner"><div class="container">
	<div class="row">
            <div class="col-12">

<div id="dy_Article_Newsletter_Signups"></div>
<script type="text/javascript">
	DYO.smartObject("Article Newsletter Signups", {target: "dy_Article_Newsletter_Signups", inline:true});
</script>

            </div>
      </div>
</div>
<div data-widget_id='14247' class='col-12 '><div class="mdc--rev mdc--rev-onload" data-size="[300x1050],[300x600],[300x250]" data-rev-slot-name="sidebar_*"></div>


</div>
<div class="col-12 smarty_block">
<div class="dy-smartobject" id="dy_Article_Sidebar_Recommendations" data-dyo="Article Sidebar Recommendations"></div>
</div>

<div data-widget_id='14250' class='col-12 '><div class="mdc--rev mdc--rev-onload" data-size="[300x600],[300x250]" data-rev-slot-name="sidebar_*"></div>


</div></div>
			</div>
				



			<div class="col-md-6 col-lg-7 col-xl-8 Xd-inline-block d-md-block float-md-left">


				<section class="article-body" style="max-width: 700px;" itemprop="text">
					<p>Senate Majority Leader Mitch McConnell, R-Ky., on Thursday night set up a key Friday vote to determine whether the government stays open or partially shuts down by the weekend.</p>
<p>The Senate <a href="http://www.washingtonexaminer.com/senate-agrees-to-start-work-on-spending-bill-but-not-much-else/article/2646402" target="_blank">easily agreed</a> to proceed to the spending bill that would keep the government open until Feb. 16. But the measure is poised to fail, thanks to near-unanimous opposition from Democrats.</p>
<p>Democrats clamored to hold a vote to end debate on the bill Thursday night, but McConnell rejected that idea in what some saw as a bid to ramp up the pressure on Democrats to support the measure on Friday, just hours before the shutdown. Senate Minority Leader Chuck Schumer, D-N.Y., complained that Republicans were just delaying the failed vote and wasting time that could otherwise be used to reach a deal.</p>
<p>"We should move ... tonight, see the outcome," Schumer said. "I think we all know it will be defeated, and start negotiations tomorrow morning."</p>
<p>But McConnell was not swayed.</p>
<p>The decision is a gamble for McConnell, who is hoping Democrats come around and accept language that keeps the government open for another four weeks and fund the Children's Health Insurance Program for six years.</p>
<p>If the bill goes down on Friday, McConnell has signaled he would keep the Senate in all weekend to continue voting on the bill until it passes.</p>
<div style="padding:0 8px 0 0;font-size:11px;color:dimgray;margin-bottom:8px;width:100%;margin-left:0px;"><script id="infogram_0_a1f7fd75-bc1d-4839-ac7b-5965eec3a8b4" title="Government Shutdown Countdown" src="https://e.infogram.com/js/dist/embed.js?Eg6" type="text/javascript">
</script></div>
<p>Democrats instead argued for a five-day spending bill that gives lawmakers time to work out broad agreements on spending and immigration. The minority party has pushed for a deal to protect Dreamers and wants it included in the spending bill, but Republicans argued on the floor that immigration is a separate issue that has yet to be agreed upon, since Democrats have refused to agree to adding funding for a border wall and other changes.</p>
<p>Schumer said getting Dreamer language into the spending bill is the last point of leverage for Democrats, but McConnell dismissed that, and said the current Executive Branch program that protects Dreamers today doesn't expire until March 5, which means there is still time to treat those issues separately.</p>
<p>"Where is the urgency here?" McConnell said . "There isn't any."</p>
<p>"We've been in discussions for a couple of months," McConnell added. "They are prepared to shut down the government over illegal immigration."</p>
<p>And with that, shortly after 10 p.m., McConnell moved to adjourn for the night, after hearing one last objection.</p>
<p>"I don't understand why we're adjourning when we're in this urgent situation," said Sen. Angus King, I-Maine.</p>
<p>The Senate was set to return Friday at 11 a.m.</p>

					<div class="rap-footer">
						<div id="dy_RAP_Article_Footer"></div>
						
                            <script type="text/javascript">
							DYO.smartObject("RAP Article Footer", {target: "dy_RAP_Article_Footer", inline:true});
							</script>
                        
					</div>
				</section>
					
				</div>
				<div class="article-footer"></div>
				<div class="info-box"></div>
                <div class="poll"></div>
                <div class="ndn_embed ndn_embed_pp hidden-print" id="ndn-video-player-2" data-config-distributor-id="91212" data-config-playlist-id="18263"></div>
                <script>
			    (function(){
				    var el = document.getElementById('ndn-video-player-2');
				    el.setAttribute('data-ndn_loaded', 'true');
			    })();		
				</script>
				<div class="clearfix"></div>
	
				<aside class="mt-1 hidden-print" style="max-width:800px">
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Senate+Democrats">Senate Democrats</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Senate+Republicans">Senate Republicans</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Dream+Act">Dream Act</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Angus+King">Angus King</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Spending">Spending</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Government+Shutdown">Government Shutdown</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Continuing+Resolution">Continuing Resolution</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Border+Security">Border Security</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Chuck+Schumer">Chuck Schumer</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Mitch+McConnell">Mitch McConnell</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Senate">Senate</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Immigration">Immigration</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Susan+Ferrechio">Susan Ferrechio</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Congress">Congress</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/News">News</a>
										<a class="badge badge-default" style="margin-bottom: .5rem" href="/section/Politics">Politics</a>
										
					<div class="social-footer mt-2 mb-2 hidden-print"><nav class="article-social mt-2 mb-1" style="display: inline-block; transform: translateY(-3px)">
						<a class="btn btn-circle btn-primary ml-quarter js-window" data-window_size="500x500" href="https://twitter.com/intent/tweet?text=Mitch%20McConnell%20sets%20up%20Friday%20spending%20showdown&via=dcexaminer&url=http%3A%2F%2Fwww.washingtonexaminer.com%2Farticle%2F2646406"><i class="fa fa-twitter"></i></a> 
						<a class="btn btn-circle btn-primary ml-quarter js-window" data-window_size="700x400" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.washingtonexaminer.com%2Farticle%2F2646406"><i class="fa fa-facebook"></i></a> 
						<a class="btn btn-circle btn-primary ml-quarter js-window" href="mailto:?subject=Mitch%20McConnell%20sets%20up%20Friday%20spending%20showdown&body=http%3A%2F%2Fwww.washingtonexaminer.com%2Fmitch-mcconnell-sets-up-friday-spending-showdown%2Farticle%2F2646406"><i class="fa fa-envelope"></i></a>
						<span class="h6 mx-2 hidden-md-down">Share your thoughts with friends.</span>
						<span class="h6 mx-2 hidden-lg-up">Share with friends.</span>
					</nav>
				</aside>
			</div>
			
			
		</div> <!-- close .row -->
		
	</div> <!-- close .container -->
	
	<footer class="footer mb-3 hidden-print" style="background-position: top; background-size: 120%; ">
		
		<div class="container">
	<div class="row">
		<div class="col-md-12">
			<div class="row post_roll post_roll_0">
                <div class="col-md-8 col-sm-12">
                    

                    <div class="article-footer-rev">
                        
                        <div id="rcjsload_1d81de"></div>
                        <script type="text/javascript">
                        (function() {
                        var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                        var rcel = document.createElement("script");
                        rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                        rcel.type = 'text/javascript';
                        rcel.src = "http://trends.revcontent.com/serve.js.php?w=72901&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                        rcel.async = true;
                        var rcds = document.getElementById("rcjsload_1d81de"); rcds.appendChild(rcel);
                        })();
                        </script>
                        
                    </div>
                </div>
                <div class="col-md-4 hidden-xs-down">
                    &nbsp;
                </div>
                

			
            </div>
			<div class="mdc--rev mt-2" data-rev-slot-name="article_bottom_banner" data-desktop-size="[970x250],[728x90]" data-tablet-size="[728x90]" data-mobile-size="[300x250]"></div>
			<h2 class="ul-heading theme-blue mt-2 mb-2"><strong>More</strong> Washington Examiner</h2>			
			
						<div class="post_roll post_roll_1" 
				data-ga-url="/mitch-mcconnell-sets-up-friday-spending-showdown/article/2646406/post_roll_1" 
				data-ga-title="Mitch McConnell sets up Friday spending showdown | Post Roll 1">
				<div class="row">
					<div class="col-md-7 col-lg-8">
												<div class="row">
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-1">
							<div class="mb-2 text-center mx-1">
	<a href="/one-does-not-simply-walk-away-from-obamacare-repeal/article/2646231">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-72e7433b912681cfd553e7f7dc6b6879.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-72e7433b912681cfd553e7f7dc6b6879.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-72e7433b912681cfd553e7f7dc6b6879.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-72e7433b912681cfd553e7f7dc6b6879.jpg" 
		alt="Congress may very well choose to move on to something else. Millions of Americans affected by Obamacare's failure don't have that luxury. (AP Photo/J. Scott Applewhite, File)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-19T00:01:00-05:00" data-date="2018-01-19T00:01:00-05:00">1 hour ago
			</a></small>
	
	
	<h5>
		<a href="/one-does-not-simply-walk-away-from-obamacare-repeal/article/2646231">One does not simply walk away from Obamacare repeal</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-2 nativo-placement">
							<div class="mb-2 text-center mx-1">
	<a href="/bonuses-aside-heres-how-one-of-the-tax-bills-authors-will-judge-its-success/article/2646396">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-354569aa6f9416ace26149088e5a7d43.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-354569aa6f9416ace26149088e5a7d43.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-354569aa6f9416ace26149088e5a7d43.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-354569aa6f9416ace26149088e5a7d43.jpg" 
		alt="House Ways and Means Committee Chairman Kevin Brady, R-Texas, (pictured center) said he will gauge the law's success by whether it encourages companies to bring back jobs, operations, and headquarters from overseas. (AP Photo/J. Scott Applewhite)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T20:06:30-05:00" data-date="2018-01-18T20:06:30-05:00">5 hours ago
			</a></small>
	
	
	<h5>
		<a href="/bonuses-aside-heres-how-one-of-the-tax-bills-authors-will-judge-its-success/article/2646396">Bonuses aside, here's how one of the tax bill's authors will judge its success</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-3">
							<div class="mb-2 text-center mx-1">
	<a href="/california-attorney-general-threatens-legal-action-if-employers-assist-federal-immigration-raids/article/2646392">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-f977da367d00b276ffdfcb2f247af563.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-f977da367d00b276ffdfcb2f247af563.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-f977da367d00b276ffdfcb2f247af563.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-f977da367d00b276ffdfcb2f247af563.jpg" 
		alt="California Attorney General Xavier Becerra at a news conference Thursday warned employers that they must comply with a new California law that limits their cooperation with immigration officials. (AP Photo/Rich Pedroncelli)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T19:53:45-05:00" data-date="2018-01-18T19:53:45-05:00">5 hours ago
			</a></small>
	
	
	<h5>
		<a href="/california-attorney-general-threatens-legal-action-if-employers-assist-federal-immigration-raids/article/2646392">California attorney general threatens legal action if employers assist federal immigration raids</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-4">
							<div class="mb-2 text-center mx-1">
	<a href="/house-passes-monthlong-spending-bill-sends-shutdown-drama-to-the-senate/article/2646389">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-3d5eb8c37bd0b54c771fa3ddff837999.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-3d5eb8c37bd0b54c771fa3ddff837999.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-3d5eb8c37bd0b54c771fa3ddff837999.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-3d5eb8c37bd0b54c771fa3ddff837999.jpg" 
		alt="House Republicans passed the temporary spending bill after an internal fight over military spending and immigration reform that they resolved about an hour before the vote. (AP Photo/Alex Brandon)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T19:37:00-05:00" data-date="2018-01-18T19:37:00-05:00">5 hours ago
			</a></small>
	
	
	<h5>
		<a href="/house-passes-monthlong-spending-bill-sends-shutdown-drama-to-the-senate/article/2646389">House passes monthlong spending bill, sends shutdown drama to the Senate</a>
	</h5> 
</div>


						</div>
						
													
						</div>
						<div class="row">
							<div class="col-12">
								<div class="mdc--rev mb-2" data-rev-slot-name="article_more_*" data-desktop-size="[728x90]" data-tablet-size="[300x250]" data-mobile-size="[300x250]"></div>
							</div>
						</div>
												<div class="row">
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-5">
							<div class="mb-2 text-center mx-1">
	<a href="/dianne-feinstein-flips-her-position-on-shutdown-for-second-time-in-one-day-people-will-die/article/2646377">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-3f219d21e3439398e578e48887112445.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-3f219d21e3439398e578e48887112445.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-3f219d21e3439398e578e48887112445.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-3f219d21e3439398e578e48887112445.jpg" 
		alt="Sen. Dianne Feinstein, D-Calif., shifted her position on a continuing resolution to keep the government funded twice in one day Thursday. (AP Photo/Susan Walsh)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T17:53:45-05:00" data-date="2018-01-18T17:53:45-05:00">7 hours ago
			</a></small>
	
	
	<h5>
		<a href="/dianne-feinstein-flips-her-position-on-shutdown-for-second-time-in-one-day-people-will-die/article/2646377">Dianne Feinstein flips her position on shutdown for second time in one day: 'People will die'</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-6">
							<div class="mb-2 text-center mx-1">
	<a href="/nikki-haley-russia-impeding-progress-on-curbing-chemical-weapons/article/2646375">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-973bad743166a2e4fbb9771466ef28a5.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-973bad743166a2e4fbb9771466ef28a5.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-973bad743166a2e4fbb9771466ef28a5.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-973bad743166a2e4fbb9771466ef28a5.jpg" 
		alt="&quot;[O]ne nation stands in the way of the Security Council fulfilling its duty,&quot; U.S. Ambassador to the United Nations Nikki Haley said Thursday during a meeting on weapons of mass destruction. &quot;That nation is Russia.&quot; (AP Photo/Bebeto Matthews)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T17:26:15-05:00" data-date="2018-01-18T17:26:15-05:00">8 hours ago
			</a></small>
	
	
	<h5>
		<a href="/nikki-haley-russia-impeding-progress-on-curbing-chemical-weapons/article/2646375">Nikki Haley: Russia impeding progress on curbing chemical weapons</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-7">
							<div class="mb-2 text-center mx-1">
	<a href="/trump-using-trumpian-rhetoric-pursuing-nevertrumper-policies/article/2646370">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-1203e91e55b08ef8b56085c9314bafc5.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-1203e91e55b08ef8b56085c9314bafc5.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-1203e91e55b08ef8b56085c9314bafc5.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-1203e91e55b08ef8b56085c9314bafc5.jpg" 
		alt="President Trump has tangible accomplishments when it comes to deregulation, cutting taxes, and appointing conservative judges. Yet on infrastructure, immigration, and trade, his populist promises remain unfulfilled. (Kevin Dietsch/Pool via Bloomberg)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T16:59:15-05:00" data-date="2018-01-18T16:59:15-05:00">8 hours ago
			</a></small>
	
	
	<h5>
		<a href="/trump-using-trumpian-rhetoric-pursuing-nevertrumper-policies/article/2646370">Trump using Trumpian rhetoric, pursuing NeverTrumper policies</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-8">
							<div class="mb-2 text-center mx-1">
	<a href="/nasa-2017-was-the-second-hottest-year-ever/article/2646353">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-5597b9efc1e24ed89d8174ac3bd43311.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-5597b9efc1e24ed89d8174ac3bd43311.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-5597b9efc1e24ed89d8174ac3bd43311.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-5597b9efc1e24ed89d8174ac3bd43311.jpg" 
		alt="A sign warns hikers about severe heat as they begin their hike at sunrise to avoid the excessive heat, Friday, June 16, 2017, in Phoenix. NASA said 2017 was the second warmest ever by global average surface temperature, ranking only behind 2016. (AP Photo/Matt York)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T15:41:15-05:00" data-date="2018-01-18T15:41:15-05:00">9 hours ago
			</a></small>
	
	
	<h5>
		<a href="/nasa-2017-was-the-second-hottest-year-ever/article/2646353">NASA: 2017 was the second hottest year ever</a>
	</h5> 
</div>


						</div>
						
													
						</div>
						<div class="row">
							<div class="col-12">
								<div class="mdc--rev mb-2" data-rev-slot-name="article_more_*" data-desktop-size="[728x90]" data-tablet-size="[300x250]" data-mobile-size="[300x250]"></div>
							</div>
						</div>
											</div>
					
					<div class="col-md-5 col-lg-4 hidden-xs-down">
						<div class="mdc--rev" data-rev-slot-name="article_more_sidebar_*" data-desktop-size="[300x600],[300x250]" data-tablet-size="[300x600],[300x250]" data-mobile-size="[300x600],[300x250]"></div>
						<div class="mdc--rev mt-2" data-rev-slot-name="article_more_sidebar_*" data-desktop-size="[300x600],[300x250]" data-tablet-size="[300x600],[300x250]" data-mobile-size="[300x600],[300x250]"></div>
					</div>
				</div>
			</div> <!-- close post_roll -->
						<div class="post_roll post_roll_2" 
				data-ga-url="/mitch-mcconnell-sets-up-friday-spending-showdown/article/2646406/post_roll_2" 
				data-ga-title="Mitch McConnell sets up Friday spending showdown | Post Roll 2">
				<div class="row">
					<div class="col-md-7 col-lg-8">
												<div class="row">
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-9">
							<div class="mb-2 text-center mx-1">
	<a href="/no-things-considered-cory-booker-is-sad-and-the-media-fat-shames-trump/article/2646348">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-f0e265f2a1026ec9196d1648e32778c5.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-f0e265f2a1026ec9196d1648e32778c5.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-f0e265f2a1026ec9196d1648e32778c5.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-f0e265f2a1026ec9196d1648e32778c5.jpg" 
		alt="In today's episode of &quot;No Things Considered&quot; with Tim Young, Cory Booker (pictured above) goes through a range of emotions on Kirstjen Nielsen, Dick Durbin acts like a principal, and the media fat shames Donald Trump. (AP Photo/Jose Luis Magana)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T15:20:45-05:00" data-date="2018-01-18T15:20:45-05:00">10 hours ago
			</a></small>
	
	
	<h5>
		<a href="/no-things-considered-cory-booker-is-sad-and-the-media-fat-shames-trump/article/2646348">No Things Considered: Cory Booker is sad and the media fat shames Trump</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-10">
							<div class="mb-2 text-center mx-1">
	<a href="/trump-defends-john-kelly-he-is-doing-a-great-job/article/2646345">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-455257a658b092e0cd3c728af05604cc.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-455257a658b092e0cd3c728af05604cc.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-455257a658b092e0cd3c728af05604cc.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-455257a658b092e0cd3c728af05604cc.jpg" 
		alt="&quot;No, he did not say that,&quot; President Trump told reporters in Pennsylvania on Thursday when asked about John Kelly's reported comments. &quot;He didn't say it the way you would like him to say it.&quot; (AP Photo/Pablo Martinez Monsivais)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T15:11:30-05:00" data-date="2018-01-18T15:11:30-05:00">10 hours ago
			</a></small>
	
	
	<h5>
		<a href="/trump-defends-john-kelly-he-is-doing-a-great-job/article/2646345">Trump defends John Kelly: 'He is doing a great job'</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-11">
							<div class="mb-2 text-center mx-1">
	<a href="/trump-involved-in-decision-to-restrict-steve-bannons-house-intel-committee-testimony-report/article/2646335">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-d28551858db3336fbeca33201f5b169d.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-d28551858db3336fbeca33201f5b169d.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-d28551858db3336fbeca33201f5b169d.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-d28551858db3336fbeca33201f5b169d.jpg" 
		alt="President Trump acted to limit what former White House chief strategist Steve Bannon could discuss based on legal advice from deputy White House counsel Uttam Dhillon, two people with firsthand knowledge of events leading up to the directive said. (AP Photo/Evan Vucci, File)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T14:31:45-05:00" data-date="2018-01-18T14:31:45-05:00">10 hours ago
			</a></small>
	
	
	<h5>
		<a href="/trump-involved-in-decision-to-restrict-steve-bannons-house-intel-committee-testimony-report/article/2646335">Trump involved in decision to restrict Steve Bannon's House intel committee testimony: Report</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-12">
							<div class="mb-2 text-center mx-1">
	<a href="/senate-judiciary-committee-approves-17-trump-judicial-nominations/article/2646334">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-67bb05e5943531415cd28393af91f422.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-67bb05e5943531415cd28393af91f422.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-67bb05e5943531415cd28393af91f422.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-67bb05e5943531415cd28393af91f422.jpg" 
		alt="Senate Judiciary Committee Chairman Chuck Grassley previously indicated he wasn't expecting to slow down the pace of judicial confirmations this year. (AP Photo/Carolyn Kaster)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T14:27:15-05:00" data-date="2018-01-18T14:27:15-05:00">11 hours ago
			</a></small>
	
	
	<h5>
		<a href="/senate-judiciary-committee-approves-17-trump-judicial-nominations/article/2646334">Senate Judiciary Committee approves 17 Trump judicial nominations</a>
	</h5> 
</div>


						</div>
						
													
						</div>
						<div class="row">
							<div class="col-12">
								<div class="mdc--rev mb-2" data-rev-slot-name="article_more_*" data-desktop-size="[728x90]" data-tablet-size="[300x250]" data-mobile-size="[300x250]"></div>
							</div>
						</div>
												<div class="row">
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-13">
							<div class="mb-2 text-center mx-1">
	<a href="/nancy-pelosi-will-be-guest-judge-on-rupauls-drag-race-all-stars/article/2646326">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-4fc97d60826f4cb84c5c1c47cd5386b8.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-4fc97d60826f4cb84c5c1c47cd5386b8.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-4fc97d60826f4cb84c5c1c47cd5386b8.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-4fc97d60826f4cb84c5c1c47cd5386b8.jpg" 
		alt="House Minority Leader Nancy Pelosi, of Calif., appearance on &quot;RuPaul's Drag Race: All Stars,&quot; the drag-queen competition show has already been filmed. &quot;She had a 'fabulous' time,&quot; Pelosi's spokesman told the Washington Post. (AP Photo/Cliff Owen)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T13:26:15-05:00" data-date="2018-01-18T13:26:15-05:00">12 hours ago
			</a></small>
	
	
	<h5>
		<a href="/nancy-pelosi-will-be-guest-judge-on-rupauls-drag-race-all-stars/article/2646326">Nancy Pelosi will be guest judge on 'RuPaul's Drag Race: All Stars'</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-14">
							<div class="mb-2 text-center mx-1">
	<a href="/heres-how-a-government-shutdown-will-impact-millennials/article/2646325">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-a5377bafd2d256e2f0fccc74339a9eb2.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-a5377bafd2d256e2f0fccc74339a9eb2.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-a5377bafd2d256e2f0fccc74339a9eb2.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-a5377bafd2d256e2f0fccc74339a9eb2.jpg" 
		alt="The 2013 shutdown tanked public perception of the GOP, and unlike last time, Republicans have the White House - not just both houses of Congress. (AP Photo/Carolyn Kaster, File)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T13:15:45-05:00" data-date="2018-01-18T13:15:45-05:00">12 hours ago
			</a></small>
	
	
	<h5>
		<a href="/heres-how-a-government-shutdown-will-impact-millennials/article/2646325">Here's how a government shutdown will impact millennials</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-15">
							<div class="mb-2 text-center mx-1">
	<a href="/paul-ryan-i-think-we-are-in-a-good-place-on-spending-vote/article/2646317">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-d032f5958b66ab67f7638d49c83ab80f.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-d032f5958b66ab67f7638d49c83ab80f.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-d032f5958b66ab67f7638d49c83ab80f.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-d032f5958b66ab67f7638d49c83ab80f.jpg" 
		alt="Paul Ryan suggested that even without Democrats, the measure can pass the House. (AP Photo/Pablo Martinez Monsivais)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T12:16:45-05:00" data-date="2018-01-18T12:16:45-05:00">13 hours ago
			</a></small>
	
	
	<h5>
		<a href="/paul-ryan-i-think-we-are-in-a-good-place-on-spending-vote/article/2646317">Paul Ryan: 'I think we are in a good place' on spending vote</a>
	</h5> 
</div>


						</div>
						
												<div class="col-sm-6 mb-2 mb-sm-0 postroll-16">
							<div class="mb-2 text-center mx-1">
	<a href="/house-intelligence-to-release-fusion-gps-testimony-thursday/article/2646311">
		<picture class="img">
		<source 
		media="(min-width: 960px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/1060x600-506210bff520bca8d2a1c2e8dd47ade1.jpg">
		<source 
		media="(min-width: 768px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/730x420-506210bff520bca8d2a1c2e8dd47ade1.jpg">
		<source 
		media="(max-width: 480px)"
		srcset="http://cdn.washingtonexaminer.biz/cache/360x205-506210bff520bca8d2a1c2e8dd47ade1.jpg">
		<img 
		src="http://cdn.washingtonexaminer.biz/cache/730x420-506210bff520bca8d2a1c2e8dd47ade1.jpg" 
		alt="The leaders of the House Intelligence Committee, Rep. Adam Schiff, D-Calif., left, and Rep. Mike Conaway, R-Texas, emerge from a closed-door meeting. The committee voted unanimously to release the transcript &quot;as quick as we can.&quot; (AP Photo/J. Scott Applewhite)">
		</picture>
	</a>
	
	
	
			<small class="text-uppercase text-muted"><a class="article-date text-muted" tabindex="0" rel="nofollow" href="#" data-href="/by-date/2018-01-18T11:21:00-05:00" data-date="2018-01-18T11:21:00-05:00">14 hours ago
			</a></small>
	
	
	<h5>
		<a href="/house-intelligence-to-release-fusion-gps-testimony-thursday/article/2646311">House Intelligence to release Fusion GPS testimony Thursday</a>
	</h5> 
</div>


						</div>
						
													
						</div>
						<div class="row">
							<div class="col-12">
								<div class="mdc--rev mb-2" data-rev-slot-name="article_more_*" data-desktop-size="[728x90]" data-tablet-size="[300x250]" data-mobile-size="[300x250]"></div>
							</div>
						</div>
											</div>
					
					<div class="col-md-5 col-lg-4 hidden-xs-down">
						<div class="mdc--rev" data-rev-slot-name="article_more_sidebar_*" data-desktop-size="[300x600],[300x250]" data-tablet-size="[300x600],[300x250]" data-mobile-size="[300x600],[300x250]"></div>
						<div class="mdc--rev mt-2" data-rev-slot-name="article_more_sidebar_*" data-desktop-size="[300x600],[300x250]" data-tablet-size="[300x600],[300x250]" data-mobile-size="[300x600],[300x250]"></div>
					</div>
				</div>
			</div> <!-- close post_roll -->
						<div class="mdc--rev mt-1 mb-2" data-rev-slot-name="article_more_footer" data-desktop-size="[728x90]" data-tablet-size="[728x90]" data-mobile-size="[300x250]"></div>
			
		</div>
	</div>
</div>

		
		
	</footer>
</article>





<footer id="dfooter" class="footer bg-inverse py-1 hidden-print" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
		<div class="row">
			<div class="col-md-9 col-md-offset-8">
				<div class="mb-2 px-1">
				<svg id="logo-footer" xmlns="http://www.w3.org/2000/svg" x="0" y="0" width="797.6" height="264" viewBox="0 0 797.6 264" class="washington-examiner-logo-text-only">
  <style>
    .st0-bottom {
    	fill:#FFFFFF;
    }
    	
    .st1-bottom {
    	fill:#FFFFFF;
    	stroke:#FFFFFF;
    	stroke-width:4.2974;
    }
  </style>
 <g id="Outer">
    <g id="washington-examiner-text">
  <path class="st0-bottom" d="M147.1 59.9v36.8h2.6V62.6c17.8-1.5 29.8-15.5 32.1-29.8l-2-2c-2.6 16-16 29.1-32.7 29.1zm0 73.7v56.6l2.6.9v-55.2h9.4l8.2-27.7-1.8-2.1-8.2 27.5h-10.2zM44.3 43.3c9.1 0 20.1 4.1 30.4 4.1 2.8 0 6.7-.4 9.9-1.8l.3.6c-3.1 1.9-6.1 3.7-9.1 5.6-13.7.6-20.2-3.5-33.3-3.5-9.9 0-14.6 5.3-18.7 13.2l2.6 1.8c3.8-8.2 8.8-12 16.4-12 8.1 0 21.3 3.5 28.9 3.2-19 12.3-28.1 22-28.1 39.7v9.1h-1.8c-20.4 0-25.7 14.6-25.7 35.1l2 .9c3.8-7.3 9.6-10.5 19.6-10.5h5.8v5.3h-6.4c-7.3 0-11.1 1.8-14.3 7.6l2.6 1.2c2-4.4 5.5-5.8 11.7-5.8h6.4v26.3c0 15.8-5.3 23.4-10.1 26.2l1.5 1.9c20-7.5 37.5-22.6 37.5-43.6V80.4C72.6 60.6 92 45.3 115 26.9l-1.5-1.8c-2.9 1.6-6.1 2.6-11.4 2.6-12.6 0-36.9-9.3-50.8-9.3-24.8 0-32.5 20.7-35.6 38.3l4.4 2.3c4.6-10.7 10.8-15.7 24.2-15.7zm104.6 197.8l2.6 2 27.7-46.4-2.3-1.8-28 46.2z"/>
  <path class="st0-bottom" d="M168.7 188.5l-8.5 14.3c-4.4-2.6-13.1-6.4-17.8-7.9v-66.6h10.2l7.6-25.1h-17.8V54.7c1 .1 1.9 0 2.9 0 17.2 0 28-13.5 29.2-27.5l-.9-.6c-3.5 1.8-8 3.2-14.6 3.2-6 0-15.5-6-21.6-12.9C107.9 42.3 82.5 59.4 82.5 80v68.4c0 20.4-12.1 33.5-21.3 40.9-22.8 6.7-44.4 22.8-46.7 48.8l3.8 1.8c4.2-12.6 14-19.9 30.1-21v.3c-14.9 6.1-21.3 12.3-26 24L25 245c5.3-12.6 14-21 34.2-27.2 4.7-.6 10.9-1.2 15.8-1.2 31 0 58.1 12.9 69.8 21.3l28.3-46.7-4.4-2.7zm-30.7 5c-14.9-5.5-32-7.9-51.1-7.9-2.7 0-7.6.5-10.5.9v-.3c26.5-12.1 39.7-25.1 39.7-49.1v-8.8h5v12.3c0 14.6-6.4 30.4-22.5 39.4l3.8.3c14.9-8.8 21.3-24.3 21.3-39.1v-12.9H138v65.2zm0-90.3h-21.9V42.1l.9-.3c1.2 1.4 2.6 2.8 4.1 4.1v51.4h2.6V48c4 2.8 8.8 5.1 14.3 6.1v49.1zm642 57.6l-5.8 5.8-11.2-6.9V97l.9-1.1c.9 1.1 1.9 1.9 2.9 2.7v57.8l2 .9V99.9c2.4 1.3 5.2 2 8.2 2 12.9 0 19.2-8.6 20.5-19.9l-.7-.2c-2.3 1.2-4.5 1.8-8.3 1.8-5.3 0-8.3-3.6-10-7.1l-16.7 17.4-19.2-17.4L721 97.9l2.2 2.2 6.2-5.8 2.7 2.9-6 6 1.6 1.6 6-6 4.7 4.7v57.8l-4.7 4.5v.4l27.4 18.1 21-21.2-2.1-2.3zm-15.7 25.9l1.8 1.3 20.6-20.7-1.6-1.6-20.8 21z"/>
  <path class="st0-bottom" d="M685.2 138.7v12.1l2 1.3v-11.8l39-19.4-1.1-1.8-39.9 19.6zm5.5 48l1.8 1.3 28.1-28.5-1.5-1.6-28.4 28.8zm-56.9-27.9l2.1.9v-56.2l3.3-3.4-1.6-1.3-3.8 3.8v56.2z"/>
  <path class="st0-bottom" d="M642.8 161l-5.4 5.4-7.3-4.3v-61.3l4-4.2v-.5l-32.4-19.6-17.4 17.6-20.1-17.6-21.6 21.6 2.2 2.3 6.1-6.1 2.9 2.7-6.1 6.3 1.8 1.5 5.8-6.2 4.7 4.2v62.9l-4.7 4.3v.4l20.6 13.8 15.8-16.2v-.5l-7.1-4.5V98.4l4.4-5 3.4 2.5-4.1 4.2v60.3l2.1 1.1V101l3.5-3.8 11.6 8.3v65.8l18.8 12.9 20.7-20.9-2.2-2.3zm-15 25.7l1.8 1.3 19.9-20.5-1.6-1.6-20.1 20.8z"/>
  <path class="st0-bottom" d="M579 186.7l1.5 1.3 16.3-16.7-1.5-1.3-16.3 16.7zm-46.9-27.9l2 1.1v-56.4l3.2-3.1-1.6-1.4-3.6 3.6v56.2z"/>
  <path class="st0-bottom" d="M541.3 160.8l-5.8 5.8-7.2-4.5v-61.7l3.8-3.6v-.5l-23.8-19.8-21.9 21.6 2.2 2.3 6-6.1 2.9 2.9-6 6.1 1.6 1.5 6-6 4.7 4.5v60.9l-3.8 4v.4l22.5 15.6 20.8-21.4-2-2zm-15.4 25.9l1.5 1.3 20.3-20.7-1.5-1.6-20.3 21zm-49.3-28.1l2 1.1v-56.4l2.4-2.7-1.5-1.4-2.9 3.4v56zm-6.3 28.1l1.8 1.3 20.5-21.2-1.7-1.5-20.6 21.4z"/>
  <path class="st0-bottom" d="M485.7 160.8l-5.5 5.8-7.4-4.5v-61.3l4-4.2v-.3l-32.3-19.8-17.2 17.4-27.9-17.4-17.8 18.1-20.1-18.1-21.7 21.6 2.3 2.3 5.8-6.1 2.9 2.9-5.8 6.1 1.5 1.5 5.8-6 4.7 4.9v62l-4.4 4.5v.2l19.4 14.3 16.7-17.4v-.2l-7.1-4.5V98.8l4.9-4.9 3.3 2.2-4.5 4.5v58.9l2.1 1.1v-59.1l4-4.3 11.1 7.2v61.1l-4.7 4.7v.2l20.8 13.8 15.8-16.5v-.2l-7.3-4.2V98.4l4.4-4.7 3.4 2.4-4.1 4.3v60l2.1.9v-60l3.5-3.8 11.6 7.3v66.5l19 12.9 21-21.4-2.3-2z"/>
  <path class="st0-bottom" d="M421.7 186.5l1.8 1.5 15.8-16.5-1.5-1.3-16.1 16.3zm-46.6.9l1.5 1.3 17.4-17.8-1.7-1.4-17.2 17.9zm-44.6-29l2 1.1v-56.2l3.3-2.9-1.3-1.4-4 3.4v56zm-5.4 28.3l1.6 1.3 20.3-20.5-1.6-1.6-20.3 20.8zm-88.3-81.2l-9.6 16.1 14.9 26.6c2.8 5 4.5 6.9 5.8 7.8l.7-.7c-1.3-2.1-3-4.5-4.9-8 0 0-10.2-18.6-14.1-25.7l8.5-14c11.5 0 23.8-8.4 24.1-23l-1.8-1.8c0 12.6-9.8 23.4-23.6 22.7z"/>
  <path class="st0-bottom" d="M253.5 156.6l-3.1 5.1c-5.3-.4-8.4-4.9-14-15.2l-13.8-25.2 12-20.1c1.2.2 2.5.2 3.8.2 12.3 0 17.5-8.9 18.5-21.4l-.9-.4c-2.7 2-5.6 3.1-10.7 3.1s-9.3-2.4-11.8-4.9l-10.9 17.6c2 1.8 5 4 9.1 5.1L221 118.3l-13.4-24.5c-7.8-14.4-12.2-16.3-20.7-16.3L170.3 105l2.9 1.8 4.2-6.9c1.5.2 2.8.6 4 1.1l-4.9 7.8 1.8 1.1 4.9-7.8c1.4 1 2.5 2.3 3.8 4.7l18.5 33.5-12 20.3h-2c-13.4 0-20.9 12.9-21.9 22.5l.9.9c2.9-2.7 6.6-4.5 12.5-4.5s10 1.6 13.8 4.5l11.4-18.7c-3.1-1.9-6.3-3.8-11.8-4.5l10.7-17.8 2.2 4.2-6.5 10.5 2 .7 5.6-9.1 11.8 21c4.5 7.9 11.8 14.1 17.6 14.9l16.3-27-2.6-1.6zm-9.6 30.3l1.8 1.1 12.7-21.8-.6-2.7-13.9 23.4z"/>
  <path class="st0-bottom" d="M200.2 186.2l1.8 1.2 11.1-18.8-1.8-1.1-11.1 18.7zm513.7-33L701 166.4l-19.6-12.7v-17.4l41.5-20.5-23.2-39c-9.8 7.1-28.8 16.6-42.8 22.3v58.4l-4.5 3.3v.4l35 23 28.8-29-2.3-2zm-32.5-60.9l.4-.2c1.1 2.4 2.2 4.7 3.3 6.9v27.4l2-.9V103c3.7 7.1 7.5 13.8 12 21.2l-17.8 8.5.1-40.4zm-341.3 68.5l-5.1 5.4-8.2-5.1v-60.3l4.7-4.7v-.4l-27-19.2c-6.6 6.7-11.5 10-16.5 10-3.8 0-7.6-1.3-10-4l-11.6 15.6v.2c8.3 6.3 13.8 14.5 16.7 24.1-12.8 4.9-23 13.8-23 31 0 17 10.8 27.3 17.8 31l23.9-15.6 3.1 2.5-24.1 16.5 1.8 1.1 24.1-16.3 15.2 11.6 20.7-21.2-2.5-2.2zm-38-34.3c-11.4 0-16.3 8.9-16.3 19.6 0 9.1 5.4 15.8 8.7 18.3l1.6-.9c-2.7-2.7-8-8-8-17.6s4.6-17.4 14.1-17.4v36.1l-7.8 4.9c-6-4.2-12.5-11.8-12.5-22.8 0-16.1 8.5-24.3 20.3-24.3v4.1h-.1zm0-7.4c-5.5 0-11.3.7-16.7 2.4-3.3-9.6-7.1-16.7-14.3-22.7v-.2c1.9.5 3.8.7 5.6.7 5.3 0 10-2.6 13.4-7.1l3.3 2.2c-3.2 4-6.9 7.4-13.2 8.5l1.1 1.6c6.1-1 10.7-4.5 13.8-8.7l6.9 4.5v18.8h.1zM198 37h3l2.1 17.9c.1.9.3 3.4.4 4h.1c.2-.7.7-2.5 1-3.2l4.3-12.9h2.9l3.8 13 .9 3.2h.1c.1-.7.4-3.1.5-3.9l2.9-17.9h2.9l-4.7 25.6H215l-3.8-12.7c-.3-.7-.6-2.2-.9-3.2h-.1c-.2.9-.7 2.3-1 3.2l-4.4 12.7h-3.4L198 37zm34.9 0h3.4l8.1 25.6h-3.2l-2.4-8h-9.1l-2.6 8h-2.9l8.7-25.6zm5.1 15.1l-1.5-4.8c-.7-2.4-1.6-5.6-2.1-7.3h-.1c-.6 1.9-1.5 5-2.3 7.3l-1.6 4.9h7.6v-.1zm12.1 5.1c.5 2 2.1 3.2 5.1 3.2 3.4 0 5.3-1.8 5.3-4.3s-1.2-3.4-5.3-5.1l-.6-.2c-3.8-1.6-6.4-3.4-6.4-7.4 0-3.8 3-6.7 7.7-6.7 4 0 7 1.9 7.2 5h-2.7c-.4-1.6-2-2.5-4.5-2.5-2.8 0-4.8 1.4-4.8 3.9s1.5 3.5 4.8 5l.6.2c4.5 2 6.9 3.3 6.9 7.7 0 4.3-3.4 7-8.2 7s-7.6-2.3-7.8-5.8h2.7zM268.5 37h3v11.2h11.4V37h3v25.6h-3V50.8h-11.4v11.7h-3V37zm24.7 0h3v25.6h-3V37zm10.2 0h3.3l8.2 14.7c1.3 2.4 2.2 4.3 2.9 5.5h.2c-.1-.9-.1-5-.1-7.7V37h2.8v25.6h-2.8L309.2 47c-1.3-2.5-2.3-4.3-2.9-5.6h-.2c0 .9.1 5 .1 7.8v13.3h-2.8V37zm33.8 12.5h7.6v3.4c0 6.5-3.2 10.2-9.1 10.2-6.3 0-9.5-4.3-9.5-13.2 0-8.6 3.7-13.2 9.9-13.2 3.9 0 7.3 1.6 7.9 5.7h-2.7c-.7-2.4-2.7-3.1-5.2-3.1-4.4 0-6.8 3.2-6.8 10.6 0 7.8 2.5 10.6 6.5 10.6s6.2-2.6 6.2-7.3V52h-4.8v-2.5zm17.8-9.9h-7.3V37h17.6v2.6H358v22.9h-3V39.6zm12.4 10.2c0-8.6 3.7-13.2 9.8-13.2 6.5 0 9.7 4.3 9.7 13.2 0 8.6-3.7 13.2-9.8 13.2-6.7 0-9.7-4.1-9.7-13.2zm16.3 0c0-7.5-2-10.6-6.5-10.6-4.4 0-6.7 3.3-6.7 10.6 0 7.6 1.9 10.6 6.5 10.6 4.3 0 6.7-3.3 6.7-10.6zm8.7-12.8h3.3l8.2 14.7c1.3 2.4 2.2 4.3 2.9 5.5h.2c-.1-.9-.1-5-.1-7.7V37h2.8v25.6h-2.8L398.1 47c-1.3-2.5-2.3-4.3-2.9-5.6h-.2c0 .9.1 5 .1 7.8v13.3h-2.8l.1-25.5zM207.3 84.3l-2.9-1.3c2.2 2 4.7 4.8 7.3 9.9l10.2 19.9 1-1.9-9.3-18.3c-3-6-4.5-7-6.3-8.3z"/>
  <path class="st0-bottom" d="M535.1 47.7L519.2 66l-1.5-1.6 15.9-18.3 1.5 1.6m-4.4-4.2l-15.9 17.8-18.5-16L512.4 27l18.3 16.5"/>
  <path class="st0-bottom" d="M535.1 47.7L519.2 66l-1.5-1.6 15.9-18.3 1.5 1.6m-4.4-4.2l-15.9 17.8-18.5-16L512.4 27l18.3 16.5"/>
    </g>
 </g>
</svg>
				
				</div>
				<div class="nav-columns nav nav-inverse flex-wrap">
					<a class="nav-item nav-link text-muted" href="/about">About Examiner</a>
					<a class="nav-item nav-link text-muted" href="/digital-subscription">Magazine Archives</a>
					<a class="nav-item nav-link text-muted" href="/staff">Staff</a>
					<a class="nav-item nav-link text-muted" target="_blank" href="http://influence.mediadc.com/washington-examiner">Advertise</a>
					<a class="nav-item nav-link text-muted" href="/contact">Contact</a>
                    <a class="nav-item nav-link text-muted" href="https://w1.buysub.com/pubs/10/010/digital_999_6mo_WEX.jsp?cds_page_id=218038&cds_mag_code=010&id=1512091414777&lsid=73341914322033564&vid=3&cds_tracking_code=203T">Subscribe</a>
					<a class="nav-item nav-link text-muted" href="/terms">Terms of Use</a>
					<a class="nav-item nav-link text-muted" href="/privacy-policy">Privacy Policy</a>
					<a class="nav-item nav-link text-muted" href="https://www.facebook.com/WashingtonExaminer/" target="blank">Facebook</a>
					<a class="nav-item nav-link text-muted" href="https://twitter.com/DCExaminer" target="blank">Twitter</a>
				</div>
			</div>
			<div class="col-12">
			<h6 class="text-right align-text-bottom text-muted">Copyright 2018. Washington Examiner. All Rights Reserved.</h6>
			</div>
		</div>
	</div>
</footer>

<!-- the multi-modal -->
<div class="modal fade" id="multi_modal" tabindex="-1" role="dialog" aria-labelledby="" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">&nbsp; </h4>
      </div>
      <div class="modal-body">
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>


<div class="fixed-bottom bg-faded hidden-sm-up">
	<div class="mdc--rev mdc--rev-animate mb-0 mdc--rev-onload" data-rev-slot-name="mobile_fixed_bottom" data-mobile-size="[320x50]"></div>
</div>

<div class="subpage-sidebar-clicker Xhidden-md-up fullheight"></div>
<div class="subpage-sidebar fullheight" style="top: 40px;">
	<div class="sidebarinside text-center m-0 p-0">		


<div id="accordion" role="tablist" aria-multiselectable="true">
  <div class="card">
    <div class="card-header collapsed" role="tab" id="headingOne" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="false" aria-controls="collapseOne">
	    
          <i class="open-indicator fa fa-caret-right fa-2x fa-fw"></i> POLITICS

    </div>

    <div id="collapseOne" class="collapse" role="tabpanel" aria-labelledby="headingOne">
      <div class="card-block" style="">
			<a href="/politics" class="card-link">POLITICS HOME</a>
       </div>
       <div class="card-block" >
			 <a href="/politics/white-house" class="card-link">WHITE HOUSE</a>
       </div>
       <div class="card-block" >
			 <a href="/politics/congress" class="card-link">CONGRESS</a>
       </div>
       <div class="card-block" >
			<a href="/politics/campaigns" class="card-link">CAMPAIGNS</a>
       </div>
    </div>
  </div>
  

<div class="card">
    <div class="card-header collapsed" role="tab" id="headingTwo" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">
          <i class="open-indicator fa fa-caret-right fa-2x fa-fw"></i> POLICY
    </div>

    <div id="collapseTwo" class="collapse" role="tabpanel" aria-labelledby="headingTwo">
      <div class="card-block">
 <a href="/policy" class="card-link">POLICY HOME</a>
       </div>
        <div class="card-block" >
 <a href="/policy/national-security" class="card-link">DEFENSE/NATIONAL SECURITY</a>
       </div>
       <div class="card-block" >
 <a href="/policy/environment-energy" class="card-link">ENERGY</a>
       </div>
       <div class="card-block" >
 <a href="/policy/healthcare" class="card-link">HEALTHCARE</a>
       </div>
       <div class="card-block" >
 <a href="/policy/economy" class="card-link">FINANCE/ECONOMY</a>
       </div>
        <div class="card-block" >
 <a href="/policy/technology" class="card-link">TECH/CYBER</a>
       </div>
       <div class="card-block" >
 <a href="/policy/budgets-deficits" class="card-link">BUDGETS/SPENDING</a>
       </div>
       <div class="card-block" >
 <a href="/policy/law" class="card-link">COURTS</a>
       </div>
       <div class="card-block" >
 <a href="/policy/foreign" class="card-link">FOREIGN</a>
       </div>

</div>
</div>

<div class="card">
    <div class="card-header" role="tab" id="headingThree">
       <a href="/section/news" >
          NEWS
        </a>
    </div>   
</div>  
  
<div class="card">
	<div class="card-header collapsed" role="tab" id="headingFour" data-toggle="collapse" data-parent="#accordion" href="#collapseFour" aria-expanded="false" aria-controls="collapseFour">
		<i class="open-indicator fa fa-caret-right fa-2x fa-fw"></i> OPINION
	</div>

	<div id="collapseFour" class="collapse" role="tabpanel" aria-labelledby="headingFour">
		<div class="card-block">
		<a href="/opinion" class="card-link">OPINION HOME</a>
		</div>

			<div class="card-block" >
			<a href="/opinion/editorials" class="card-link">EDITORIALS</a>
			</div>
			

	<div class="card-block">
			<a href="" class="card-link collapsed" data-target="#columnists-nav" data-toggle="collapse">
				COLUMNISTS<i class="columnists-open-indicator fa fa-caret-right fa-fw"></i></a>
			</div>
	<div id="columnists-nav" class="collapse" role="tabpanel">
			<div class="card-block pt-0">
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/byron-york" class="card-link">BYRON YORK</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/salena-zito" class="card-link">SALENA ZITO</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/michael-barone" class="card-link">MICHAEL BARONE</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/paul-bedard" class="card-link">PAUL BEDARD</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/philip-klein" class="card-link">PHILIP KLEIN</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/kristen-soltis-anderson" class="card-link">KRISTEN SOLTIS ANDERSON</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/timothy-p.-carney" class="card-link">TIMOTHY P. CARNEY</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/lisa-boothe" class="card-link">LISA BOOTHE</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/daniel-hannan" class="card-link">DANIEL HANNAN</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/w.-james-antle-III" class="card-link">W. JAMES ANTLE III</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/david-freddoso" class="card-link">DAVID FREDDOSO</a>
				</div>
				<div class="card mb-quarter ml-1" style="border: none">
					<a href="/author/noemie-emery" class="card-link">NOEMIE EMERY</a>
				</div>

			</div>


	</div>
	
			<div class="card-block" >
			<a href="/section/blog-contributors" class="card-link">CONTRIBUTORS</a>
			</div>
			<div class="card-block" >
			<a href="/opinion/op-eds" class="card-link">OP-EDS</a>
			</div>
			<div class="card-block" >
			<a href="/opinion/editorial-cartoons" class="card-link">EDITORIAL CARTOONS</a>
			</div>
	</div>
</div>


<div class="card">
    <div class="card-header" role="tab" id="headingSix">
       <a href="/business" >
          BUSINESS
        </a>
    </div>   
</div>  

 <div class="card">
    <div class="card-header collapsed" role="tab" id="headingSeven" data-toggle="collapse" data-parent="#accordion" href="#collapseSeven" aria-expanded="false" aria-controls="collapseSeven">
          <i class="open-indicator fa fa-caret-right fa-2x fa-fw"></i> MAGAZINE
    </div>

		<div id="collapseSeven" class="collapse" role="tabpanel" aria-labelledby="headingSeven">
			<div class="card-block">
			<a href="/section/magazine" class="card-link">MAGAZINE HOME</a>
			</div>
				<div class="card-block" >
				<a href="/digital-subscription" class="card-link">DIGITAL EDITION</a>
				</div>
		</div>
  </div> 

<div class="card">
    <div class="card-header collapsed" role="tab" id="headingEight" data-toggle="collapse" data-parent="#accordion" href="#collapseEight" aria-expanded="false" aria-controls="collapseEight">
          <i class="open-indicator fa fa-caret-right fa-2x fa-fw"></i> VIDEOS
    </div>

    <div id="collapseEight" class="collapse" role="tabpanel" aria-labelledby="headingEight">
      <div class="card-block">
 <a href="/videos" class="card-link">VIDEOS HOME</a>
       </div>
        <div class="card-block" >
 <a href="/videos/ahead-trend" class="card-link">AHEAD OF THE TREND</a>
       </div>
       <div class="card-block" >
 <a href="/videos/no-things-considered" class="card-link">NO THINGS CONSIDERED</a>
       </div>
       <div class="card-block" >
 <a href="/videos/right-question" class="card-link">THE RIGHT QUESTION</a>
       </div>
       
</div>
</div>


<div class="card">
    <div class="card-header" role="tab" id="headingNine">
       <a href="/beltway-confidential" >
          BELTWAY CONFIDENTIAL
        </a>
    </div>
</div>

<div class="card">
    <div class="card-header" role="tab" id="headingTen">
       <a href="/washington-secrets" >
          WASHINGTON SECRETS
        </a>
    </div>
</div>

<div class="card">
    <div class="card-header" role="tab" id="headingEleven">
       <a href="/red-alert-politics" >
          RED ALERT POLITICS
        </a>
    </div>
</div>

<div class="card">
    <div class="card-header" role="tab" id="headingTwelve">
       <a href="http://2020.washingtonexaminer.com/" target="_blank">
          THE RACE TO 2020
        </a>
    </div>
</div>

<div class="card">
    <div class="card-header" id="headingThirteen">
       <a href="/about" >
          ABOUT US
        </a>
    </div>
</div>




</div>
</div>
</div>


<a class="sidebar-toggle hidden_not_in" style="color: white; position: fixed; left: 0px; top:-5px; z-index: 999;  padding: 5px;"><i class="fa fa-times fa-2x fa-fw"></i></a>


<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>    
<script type="text/javascript" src="/app/2016/_assets/js/vendor_assets/jquery-migrate-3.0.0.min.js"></script>	
<script type="text/javascript" src="/app/2016/_assets/js/vendor_assets/lie.polyfill.js"></script>

<script>
// remove sidebars if mobile
if($(window).width() < 768) $('article.article .sidebar_inner').html('');
window.rev_selectors = '.mdc--ad, .mdc--rev, .ad';	
window.initial_page = {"page":{"page_sid":"article","controller":"article_controller"}};
</script>
	<script src="/app/2016/dist/js/public-compiled.min.js?v=1234543218269e15b42"></script>
	
<script type="text/x-handlebars-template" id="standard_article_partial">
	
	<div class="card card-block mb-1 card-no-border" href="{{url}}">
		<a href="{{url}}">
			<picture class="card-img">
			  <source 
			    media="(min-width: 960px)"
			    srcset="{{lead_photo.large_size}}">
			  <source 
			    media="(min-width: 768px)"
			    srcset="{{lead_photo.medium_size}}">
			  <source 
			    media="(max-width: 480px)"
			    srcset="{{lead_photo.thumb_size}}">
			  <img 
			    src="{{lead_photo.medium_size}}" 
			    alt="{{lead_photo.caption}}">
			</picture>
		</a>
		<h3><a href="{{url}}">{{title}}</a>
		<small class="text-muted"><a href="/author/{{author_display}}">By {{author_display}}</a></small></h3>
		<date class="text-muted"><a class="article-date" tabindex="0" href="/by-date/{{pub_date.date}}" data-date="{{pub_date.date}}">{{pub_date.date}}</a></date>
		
		<a href="{{url}}">
			<p>{{description}}</p>
		</a>
		<div>
		</div>
	</div>
	
</script>

<script type="text/x-handlebars-template" id="standard_article_list">
	
{{#each this}}

{{> standard_article}}

{{/each}}

</script>

<script type="text/x-handlebars-template" id="search_results_partial">

<div class="mb-2 clearfix">
	<a href="{{link}}">
		<picture class="float-lg-left mr-lg-2">
			<source media="(min-width: 960px)" srcset="{{image.square_size}}">
			<source media="(min-width: 768px)" srcset="{{image.medium_size}}">
			<source media="(max-width: 480px)" srcset="{{image.medium_size}}">
			<img src="{{image.square_size}}">
		</picture>
	</a>	
	<div class="align-top">			
		<h4><a href="{{link}}">{{title}}</a></h4> 
		<p class="text-muted mt-half">
			<a href="/author/{{creator}}" class="text-muted">By {{creator}}</a> 
			<date class="text-muted"> | 
				<a class="article-date text-muted" tabindex="0" href="/by-date/{{pubdate.toAtomString}}" data-date="{{pubdate.toAtomString}}">
					{{pubdate}}
				</a>
			</date>
		</p>
	</div>
</div>

</script>

<script type="text/x-handlebars-template" id="search_results_list">
	
{{#each this.items}}

{{> search_results}}

{{/each}}

</script>
	
<script type="text/x-handlebars-template" id="full_article">

<article class="mb-6 article {{article.enhanced.styles}}" data-article="{{article.article_id}}" id="article-{{article.article_id}}" data-article_id="{{article.article_id}}" data-short_url="{{article.content.short_url}}">
	<div class="container">
	
		<div class="row d-xl-block clearfix">

			<div class="col-md-12 col-xl-8 d-inline-block float-md-left">
				<div class="article-byline mb-1 clearfix">
					<h1>{{article.title}}</h1>
					
					<div class="mt-md-0 mb-md-half">
						<span class="text-muted" style="font-weight: normal">by <a class="text-muted" href="/author/{{article.author_display}}">{{article.author_display}}</a> | 
						<a class="article-date text-muted" href="/by-date/{{toAtomString article.pub_date.date}}" data-date="{{toAtomString article.pub_date.date}}">{{article.pub_date}}</a>
						</span>
						<nav class="article-social mx-0 mt-quarter mx-sm-1" style="display: inline-block; transform: translateY(-3px)">
							<a class="btn btn-circle btn-primary" href="https://twitter.com/intent/tweet?text={{article.title}}&via=dcexaminer&url={{article.content.short_url}}"><i class="fa fa-twitter"></i></a> 
							<a class="btn btn-circle btn-primary ml-quarter js-window" data-window_size="700x400" href="https://www.facebook.com/sharer.php?u=http://www.washingtonexaminer.com{{article.url}}"><i class="fa fa-facebook"></i></a> 
							<a class="btn btn-circle btn-primary ml-quarter js-window" href="mailto:?subject={{article.title}}&body=Read More: {{article.content.short_url}}"><i class="fa fa-envelope"></i></a> 
						</nav>
					</div>	
					
			{{#if article.has_photo}}
            <figure class="mb-1 mb-sm-3 mb-md-1 article-lead-photo">
                <picture class="d-block">
                    <source 
                    media="(min-width: 960px)"
                    srcset="{{article.lead_photo.large_size}}">
                    <source 
                    media="(min-width: 768px)"
                    srcset="{{article.lead_photo.medium_size}}">
                    <source 
                    media="(max-width: 480px)"
                    srcset="{{article.lead_photo.thumb_size}}">
                    <img 
                    src="{{article.lead_photo.large_size}}" 
                    alt="{{article.lead_photo.caption}}">
                </picture>

            <cite>{{article.lead_photo.caption}}</cite>
            </figure>
			{{/if}}
					
				</div>
			</div>

			<div class="col-xl-4 col-sm-5 col-md-4 hidden-sm-down d-inline-block d-md-block float-md-right sidebar" style="order: 3">
				<div class="sidebar_inner"></div>
			</div>

			<div class="col-md-7 col-xl-8 d-inline-block d-md-block float-md-left">
            <div class="mb-1 mb-sm-3 mb-md-1 video-embed">
                {{#if article.content.embed_video}}
                    <div style="max-width: 100%">{{{article.content.embed_video}}}</div>
                {{/if}}
                    <div class="ndn_embed ndn_embed_pp" id="ndn-video-player-1" data-config-distributor-id="91212" data-config-playlist-id="18263"></div>
            </div>

                
				<section class="article-body" style="">
	
					{{{article.content.body}}}
					
				</section>
				<div class="article-footer"></div>
                <div class="info-box">{{article.content.info_box}}</div>
                <div class="poll">{{article.content.poll}}</div>
                <div class="ndn_embed ndn_embed_pp" id="ndn-video-player-2" data-config-distributor-id="91212" data-config-playlist-id="18263"></div>
				<div class="clearfix"></div>
				<aside class="m-t-2" style="max-width:800px">
                    <div class="article-tags"></div>
{{#each article.tags}}
<a class="badge badge-default" style="margin-bottom: .5rem" href="{{this.url}}">{{this.section}}</a>
{{/each}}
					<div class="social-footer mt-2 mb-2"><nav class="article-social mt-2 mb-1" style="display: inline-block; transform: translateY(-3px)">
						<a class="btn btn-circle btn-primary" href="https://twitter.com/intent/tweet?text={{article.title}}&via=dcexaminer&url={{article.content.short_url}}"><i class="fa fa-twitter"></i></a> 
						<a class="btn btn-circle btn-primary ml-quarter js-window" data-window_size="700x400" href="https://www.facebook.com/sharer.php?u=http://www.washingtonexaminer.com{{article.url}}"><i class="fa fa-facebook"></i></a> 
						<a class="btn btn-circle btn-primary ml-quarter js-window" href="mailto:?subject={{article.title}}&body=Read More: {{article.content.short_url}}"><i class="fa fa-envelope"></i></a> 
						<span class="h6 mx-2 hidden-sm-down">Share your thoughts with friends.</span>
						<span class="h6 mx-2 hidden-md-up">Share with friends.</span>
	
					</nav>
				</aside>
			</div>
			
		</div> <!-- close .row -->
		
	</div> <!-- close .container -->
	<footer class="footer mb-3">
		<div class="mdc--rev" data-desktop-size="[970x250],[728x90]" data-tablet-size="[728x90]" data-mobile-size="[300x250]"></div>
	</footer>
</article>



</script>






	
	<script>
		var handlebars_templates = {};
		var raw_handlebars_templates = [];
		$('script[type*="template"]').each(function(){
			var thisid = $(this).attr('id');
			thisid = thisid.replace(/-/g, "_");
			var source  = $(this).html();			
			if(ends_with(thisid, '_partial')){
				Handlebars.registerPartial(rtrim(thisid, '_partial'), source);
				return;
			}
			if(typeof $(this).data('default') === "undefined") var usedata = false;
			else usedata = $(this).data('default');
			raw_handlebars_templates.push({ "id": thisid, "source": source, "datasource": usedata});
			handlebars_templates[thisid] = Handlebars.compile(source);
			
		});
		window.debug = function(v){
			$('#debug_console').append(v + "<br>");
		}
	</script>	

<script src="/app/2016/dist/js/index-b78637c466.js"></script>

<script src="/app/2016/dist/js/app-82623f472c.js"></script>

	<!-- JS -->
	
	<script type="text/javascript" src="/mdc_components/SiteComponent.js?v=1234"></script>
	<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>

	
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15743189" });
(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15743189&cv=2.0&cj=1" style="position: fixed; left: 1000px;">
</noscript>
<!-- End ComScore Tag -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START  window.mdc_article.tags   **/
    if(window.mdc_page.article){
	    _sf_async_config.sections = array_pluck(window.mdc_page.article.tags, 'section').join(',');
	    _sf_async_config.authors = window.mdc_page.article.author_display;
    }
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();

</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-23P9QdobhpJpo"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-23P9QdobhpJpo.gif" border="0" height="1" width="1" alt="Quantcast" style="position: fixed; left: 1000px;">
</div>
</noscript>
<!-- End Quantcast tag -->
<!--- UNDERDOGMEDIA EDGE EDGE_washingtonexaminer.com_160x600_Only JavaScript ADCODE START--->
<script data-cfasync="false" language="javascript" async src="//udmserve.net/udm/img.fetch?sid=12591;tid=1;dt=6;"></script>
<!--- UNDERDOGMEDIA EDGE EDGE_washingtonexaminer.com_160x600_Only JavaScript ADCODE END--->
<!-- Ad Supply -->
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.addroplet.com/Scripts/infinity.js.aspx?guid=304458ac-b628-413b-a211-d32b9db034bd";s.id="infinity";s.setAttribute("data-guid","304458ac-b628-413b-a211-d32b9db034bd");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "19085e72-846c-47e0-b22f-86c4de1a9853",
    });
  });
</script>
<script>window.rev_keys_foot=["comscore","chartbeat_foot","quantcast","vice_ad","ad_supply","one_signal"];</script>
	






</body>
</html>