<!doctype html>
<html class="ArticlePage" lang="en" itemscope itemtype="http://schema.org/WebPage">
 <head>
  <meta charset="UTF-8"> 
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/font-awesome/css/font-awesome.min.2b881135e09fe1a2f68c48cef79720f1.gz.css"> 
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/css/bootstrap.min.75708615f4295fd4a458108b81c9707f.gz.css"> 
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/css/bootstrap-grid.min.e5566d728ae9f50e80dfda71937f46a0.gz.css"> 
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/css/bootstrap-reboot.min.2b10f3b14198cacf0b5d88ff485c3450.gz.css"> 
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/styleguide/All.min.ef47cbae6a8eb02f15fee10b49c4047b.gz.css">
  <script src="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/jquery/jquery-3.5.1.min.f82857ca674c2493e6c77915dc3ad99c.gz.js"></script>
  <style>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</style> 
  <style></style> 
  <meta property="fb:admins" content="1285945407"> 
  <meta property="fb:pages" content="40656699159"> 
  <meta property="fb:pages" content="145162987277"> 
  <meta property="fb:pages" content="678139762207846"> 
  <meta property="fb:pages" content="164551463670987"> 
  <meta property="fb:pages" content="196827180341946"> 
  <meta property="fb:pages" content="135894683092536"> 
  <meta property="fb:pages" content="671894649524588"> 
  <meta property="fb:pages" content="620299931325737"> 
  <meta property="fb:pages" content="427031140640300"> 
  <meta property="fb:pages" content="283609611781099"> 
  <meta property="fb:pages" content="194967534010090"> 
  <meta property="fb:pages" content="193254747388429"> 
  <style></style> 
  <style>.ArticlePage-articleBody .connatix { width:450px !important; max-width: 100% !important; }
@media screen and (max-width: 992px) {
    .ArticlePage-articleBody .connatix { 
        width: 100% !important;
    }
}</style> 
  <style></style> 
  <link rel="manifest" href="/manifest.json"> 
  <style></style> 
  <style></style> 
  <script type="application/ld+json">
[{ "@context" : "http://schema.org",
  "@type" : "NewsMediaOrganization",
  "name" : "Washington Examiner",
  "url" : "https://www.washingtonexaminer.com",
  "logo": "https://mediadc.brightspotcdn.com/db/13/496865a04242baafc277164296e2/wex-logo-no-eagle.jpg",
  "address": {
        "@type": "PostalAddress",
        "streetAddress": "1152 15th St NW, #200",
        "addressLocality": "Washington",
        "addressRegion": "DC",
        "postalCode": "20005",
        "addressCountry": "USA"
  },
  "potentialAction": { 
    "@type": "SearchAction", 
    "target": "https://www.washingtonexaminer.com/search-result?q={q}", 
    "query-input": "required name=q"
    },
  "sameAs" : [
    "https://twitter.com/dcexaminer",
    "https://plus.google.com/b/113090232486023267414/+washingtonexaminer",
    "https://www.facebook.com/WashingtonExaminer/",
    "https://www.instagram.com/washingtonexaminer/",
    "https://www.youtube.com/channel/UC8BxSGcBKriJvoeyKOnJ6tA",
    "https://www.linkedin.com/company/washington-examiner/"],
  "correctionsPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "ethicsPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "masthead": "https://www.washingtonexaminer.com/policies-and-standards",
  "missionCoveragePrioritiesPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "diversityPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "verificationFactCheckingPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "unnamedSourcesPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "actionableFeedbackPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "ownershipFundingInfo": "https://www.washingtonexaminer.com/policies-and-standards"
},
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.washingtonexaminer.com",
  "publisher": "Washington Examiner",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.washingtonexaminer.com/search-result?q={q}",
    "query-input": "required name=q"
  }
}
]
</script> 
  <style></style> 
  <link rel="stylesheet" href="/gallery.css"> 
  <style>.qc-cmp-button {
          background-color: #07bf07 !important;
          border-color: #07bf07 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #07bf07 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #07bf07 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ff0000 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ff0000 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #ff0000 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #cccccc !important;
        }
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #ff0000 !important;
            border-color: #ff0000 !important;
        }</style> 
  <link rel="stylesheet" href="/print.css"> 
  <link rel="stylesheet" href="/access.css"> 
  <style></style> 
  <!-- Google Tag Manager --> 
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM6VK66');</script> 
  <!-- End Google Tag Manager --> 
  <style></style> 
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Judge dismisses computer repair shop owner's defamation lawsuit against Twitter over handling of Hunter Biden story</title>
  <meta name="description" content="A federal judge dismissed a lawsuit brought by a former Delaware computer repair shop owner who sued Twitter for defamation over how it handled a New York Post story on President-elect Joe Biden's son, Hunter Biden.">
  <link rel="canonical" href="https://www.washingtonexaminer.com/news/computer-repair-owners-sues-twitter-defamation-hunter-biden">
  <meta name="brightspot.contentId" content="00000176-ab8b-d7ee-ad76-bf9b879b0000"> 
  <link rel="amphtml" href="https://www.washingtonexaminer.com/news/computer-repair-owners-sues-twitter-defamation-hunter-biden?_amp=true"> 
  <meta property="og:title" content="Judge dismisses computer repair shop owner's defamation lawsuit against Twitter over handling of Hunter Biden story"> 
  <meta property="og:url" content="https://www.washingtonexaminer.com/news/computer-repair-owners-sues-twitter-defamation-hunter-biden"> 
  <meta property="og:image" content="https://mediadc.brightspotcdn.com/dims4/default/c07f67b/2147483647/strip/true/crop/2290x1202+0+52/resize/1200x630!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F2b%2F5e%2F7a37e841440e8f0a5e88ed831e16%2Ftwitter-5.jpg"> 
  <meta property="og:image:url" content="https://mediadc.brightspotcdn.com/dims4/default/c07f67b/2147483647/strip/true/crop/2290x1202+0+52/resize/1200x630!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F2b%2F5e%2F7a37e841440e8f0a5e88ed831e16%2Ftwitter-5.jpg"> 
  <meta property="og:image:secure_url" content="https://mediadc.brightspotcdn.com/dims4/default/c07f67b/2147483647/strip/true/crop/2290x1202+0+52/resize/1200x630!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F2b%2F5e%2F7a37e841440e8f0a5e88ed831e16%2Ftwitter-5.jpg"> 
  <meta property="og:image:width" content="1200"> 
  <meta property="og:image:height" content="630"> 
  <meta property="og:image:type" content="image/png"> 
  <meta property="og:image:alt" content="Twitter"> 
  <meta property="og:description" content="A federal judge dismissed a lawsuit brought by a former Delaware computer repair shop owner who sued Twitter for defamation over how it handled a New York Post story on President-elect Joe Biden's son, Hunter Biden."> 
  <meta property="og:site_name" content="Washington Examiner"> 
  <meta property="og:type" content="article"> 
  <meta property="article:author" content="https://www.washingtonexaminer.com/author/haley-victory-smith"> 
  <meta property="article:author" content="https://www.washingtonexaminer.com/author/jerry-dunleavy"> 
  <meta property="article:published_time" content="2020-12-29T00:12:28.484"> 
  <meta property="article:modified_time" content="2020-12-29T19:01:10.473"> 
  <meta property="article:section" content="News"> 
  <meta property="article:tag" content="News"> 
  <meta property="article:tag" content="Joe Biden"> 
  <meta property="article:tag" content="Hunter Biden"> 
  <meta property="article:tag" content="Twitter"> 
  <meta property="article:tag" content="Rudy Giuliani"> 
  <meta name="twitter:card" content="summary_large_image"> 
  <meta name="twitter:description" content="A federal judge dismissed a lawsuit brought by a former Delaware computer repair shop owner who sued Twitter for defamation over how it handled a New York Post story on President-elect Joe Biden's son, Hunter Biden."> 
  <meta name="twitter:image" content="https://mediadc.brightspotcdn.com/dims4/default/49ca0ce/2147483647/strip/true/crop/2290x1288+0+9/resize/1200x675!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F2b%2F5e%2F7a37e841440e8f0a5e88ed831e16%2Ftwitter-5.jpg"> 
  <meta name="twitter:image:alt" content="Twitter"> 
  <meta name="twitter:site" content="@DCExaminer"> 
  <meta name="twitter:title" content="Judge dismisses computer repair shop owner's defamation lawsuit against Twitter over handling of Hunter Biden story"> 
  <meta property="fb:pages" content="page"> 
  <!-- Twitter widget meta csp tag - Added here since not coming from BEX --> 
  <meta name="twitter:widgets:csp" content="on">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" href="/favicon-16x16.png"> 
  <meta name="brightspot.cached" content="true"> 
  <script src="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/styleguide/All.min.c3e9f7ced7f7962fac1f73fffba435aa.gz.js" async></script>
  <!--
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        //googletag.pubads().enableSingleRequest()
        googletag.pubads().disableInitialLoad()
        googletag.pubads().enableVideoAds()
        googletag.companionAds().setRefreshUnfilledSlots(false)
        googletag.enableServices()
    })

    
</script>
--> 
  <!-- Begin Google Analytics Code --> 
  <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', "UA-6608408-4", 'auto');
        ga('require', 'displayfeatures');

        
        ga('set', 'dimension1', "News,Joe Biden,Hunter Biden,Twitter,Rudy Giuliani");
        console.log("GA Tags: ", "News,Joe Biden,Hunter Biden,Twitter,Rudy Giuliani");
        ga('set', 'dimension2', "Haley Victory Smith, Jerry Dunleavy");
        console.log("GA Authors: ", "Haley Victory Smith, Jerry Dunleavy");
        ga('set', 'dimension3', "photo");
        console.log("GA Article has Lead photo: ", true);
        ga('set', 'dimension6', "News");
        console.log("GA Article Section: ", "News");
        
        ga('set', 'contentGroup2', "Articles");
        
        
        ga('send', 'pageview');
    </script> 
  <!-- End Google Analytics Code --> 
  <script>var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15743189", c3: "" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>
  <noscript>
   &lt;img height="1" width="1" style="display:none" src="http://b.scorecardresearch.com/p?c1=2&amp;amp;c2=15743189&amp;amp;cv=2.0&amp;amp;cj=1&amp;amp;&amp;amp;c5=&amp;amp;c15="&gt;
  </noscript> 
  <!-- Begin Chartbeat Code --> 
  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 28208;
    _sf_async_config.domain = "washingtonexaminer.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.flickerControl = false;

    
    var _sf_startpt = (new Date()).getTime();
    

    _sf_async_config.sections = "News,Joe Biden,Hunter Biden,Twitter,Rudy Giuliani";
    _sf_async_config.authors = "Haley Victory Smith, Jerry Dunleavy";

    

    
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    
</script> 
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script> 
  <!-- End Chartbeat Code --> 
  <!-- Begin Facebook Pixel Code --> 
  <script>
        !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s) }(window,
                document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '224132531296438');
        fbq('track', "PageView");
    </script> 
  <noscript> &lt;img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=224132531296438&amp;amp;ev=PageView&amp;amp;noscript=1"&gt; 
  </noscript> 
  <!-- End Facebook Pixel Code --> 
  <!-- Begin Quantcast Code --> 
  <script>
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
    qacct:"p-23P9QdobhpJpo"
    });
    </script> 
  <!-- End Quantcast Code --> 
  <script type="text/javascript" src="//apps.washingtonexaminer.com/scripts/js.cookie.js"></script> 
  <!-- Begin Dynamic Yield Code --> 
  <script type="text/javascript">
    window.DY = window.DY || { }; DY.recommendationContext = { type: "POST", data: ['00000176-ab8b-d7ee-ad76-bf9b879b0000'] };
</script> 
  <script type="text/javascript" src="//cdn.dynamicyield.com/api/8767644/api_dynamic.js"></script> 
  <script type="text/javascript" src="//cdn.dynamicyield.com/api/8767644/api_static.js"></script> 
  <meta property="dy:url" content="https://www.washingtonexaminer.com/news/computer-repair-owners-sues-twitter-defamation-hunter-biden"> 
  <!-- End Dynamic Yield Code --> 
  <script>
        window.mdc_page = window.mdc_page || {};
        // General Page Data
        window.mdc_page.type = "brightspot.core.article.Article";
        window.mdc_page.url = "https://www.washingtonexaminer.com/news/computer-repair-owners-sues-twitter-defamation-hunter-biden";

        
        window.mdc_page.article = window.mdc_page.article || {};
        window.mdc_page.article.id = "00000176-ab8b-d7ee-ad76-bf9b879b0000";
        window.mdc_page.article.authors = "Haley Victory Smith, Jerry Dunleavy";
        window.mdc_page.article.tags = "News,Joe Biden,Hunter Biden,Twitter,Rudy Giuliani";
        window.mdc_page.article.hasLeadPhoto = true;
        window.mdc_page.article.isFree = false;
        
    </script> 
  <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '190451957673826',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> 
  <script>// Connatix Head Script
!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> 
  <script src="/scripts/connatix-embed.js" async></script> 
  <script src="//s.ntv.io/serve/load.js" async></script> 
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> 
  <script>var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e4396f5f-89af-473c-a962-29506524e9e7",
    });
  });</script> 
  <script></script> 
  <!-- Insticator Header Tag Code --> 
  <script data-cfasync="false" type="text/javascript">/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/f090cc51-78f5-4527-a4af-df93d00ebe5f.js');/*]]>*/</script> 
  <!-- End Header Tag Code --> 
  <script></script> 
  <script src="/gallery.js" async></script> 
  <script>    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Washington Examiner',
		'Publisher Logo': 'https://mediadc.brightspotcdn.com/dims4/default/00eb0be/2147483647/resize/x30%3E/quality/90/?url=http%3A%2F%2Fmediadc-brightspot.s3.amazonaws.com%2Fdb%2F13%2F496865a04242baafc277164296e2%2Fwex-logo-no-eagle.jpg',
		'Publisher Purpose IDs': [2,3,5],
		'Publisher Purpose Legitimate Interest IDs': [2,3,5],
		'Post Consent Page': 'https://www.washingtonexaminer.com/privacy',
		'Consent Scope': 'service',
		'UI Layout': 'banner',
    });</script> 
  <script src="/scripts/mid-article.js?v=0.002" async></script> 
  <script src="/scripts/freestar.js?v=0.001"></script> 
  <script src="/scripts/adload-freestar.js"></script> 
  <script src="/scripts/authors.js?v=0.007" defer></script> 
  <script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://lameletters.com/v2gyi4gL_Zws0rhYErDLNfOIdygTbyhJaOyc9vLtgvgqCa9e8RHiDbzBu8WWOglit",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script> 
  <script src="/scripts/toolbar.js?v=0.002" async></script> 
  <script src="//tags.wdsvc.net/controller.js?id=100370" defer></script> 
 </head> 
 <body class="ArticlePage-body"> 
  <nav class="FixedHeader"> 
   <div class="FixedHeader-sideNav"> 
    <nav class="Navigation" id="accordion" role="tablist" aria-multiselectable="true" itemscope itemtype="http://schema.org/SiteNavigationElement"> 
     <ul class="Navigation-items"> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Politics 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/white-house">White House</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/congress">Congress</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/campaigns">Campaigns</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/tag/states">States</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/election-2020">2020 Election</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/politics">All Politics</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Policy 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/defense-national-security">Defense &amp; National Security</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/energy">Energy</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/healthcare">Healthcare</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/economy">Finance &amp; Economy</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/technology">Tech &amp; Cyber</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/budgets-deficits">Budgets &amp; Spending</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/courts">Courts</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/foreign">Foreign</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy">All Policy</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/news">News</a> 
        </div> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Opinion 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/editorials">Editorials</a> </li> 
         <li class="NavigationItem-items-item"> 
          <div class="NavigationItem" data-sub-sub-nav> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/opinion/columnists" data-sub-sub-nav>Columnists</a> 
           </div> 
           <ul class="NavigationItem-items" tabindex="-1"> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/byron-york">Byron York</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/salena-zito">Salena Zito</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/michael-barone">Michael Barone</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/paul-bedard">Paul Bedard</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/philip-klein">Philip Klein</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/timothy-p-carney">Timothy P. Carney</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/kristen-soltis-anderson">Kristen Soltis Anderson</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/david-freddoso">David Freddoso</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/fred-barnes">Fred Barnes</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/hugo-gurdon">Hugo Gurdon</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/dan-hannan">Dan Hannan</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/stephen-moore">Stephen Moore</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/noemie-emery">Noemie Emery</a> </li> 
           </ul> 
          </div> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/capitol-views">Capitol Views</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/contributors">Contributors</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/op-eds">Op-Eds</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/letters-to-the-editor">Letters to the Editor</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion">All Opinion</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/business">Business</a> 
        </div> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Magazine 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://links.washingtonexaminer.com/latest">Latest Edition</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/editions">All Magazine Editions</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://edition.washingtonexaminer.com/launch.aspx?pbid=7499650a-ea12-4229-b5f9-3d66cefe55c3">Digital Reader</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/login" data-prop="login">Member Login</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://access.washingtonexaminer.com">Member Access</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Multimedia 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="link-bold" href="https://www.washingtonexaminer.com/videos">Videos</a> </li> 
         <li class="NavigationItem-items-item"> 
          <div class="NavigationItem" data-sub-sub-nav> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/podcasts" data-sub-sub-nav>Podcasts</a> 
           </div> 
           <ul class="NavigationItem-items" tabindex="-1"> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/examining-politics">Examining Politics</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/hashing-it-out">Hashing It Out</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/mag-men">Mag Men</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/behind-closed-doors">Behind Closed Doors</a> </li> 
           </ul> 
          </div> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/videos/series">Series</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/tag/beltway-confidential">Beltway Confidential</a> 
        </div> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/washington-secrets">Washington Secrets</a> 
        </div> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://newsletters.washingtonexaminer.com/?utm_source=washingtonexaminer.com&amp;utm_medium=navigation&amp;utm_campaign=wex_top_nav" target="_blank">Newsletters</a> 
        </div> 
       </div> </li> 
     </ul> 
    </nav> 
   </div> 
   <div class="FixedHeader-searchSocial"> 
    <div class="FixedHeader-search"> 
     <input type="checkbox" class="FixedHeader-search-checkbox" id="search"> 
     <div class="FixedHeader-search-container"> 
      <form class="FixedHeader-search-form" action="https://www.washingtonexaminer.com/search-result" novalidate autocomplete="off"> 
       <label class="FixedHeader-search-close-label"></label> 
       <input type="text" class="FixedHeader-search-input" name="q" data-searchahead> 
       <button type="submit" class="FixedHeader-search-submit">Search</button> 
      </form> 
     </div> 
    </div> 
   </div> 
  </nav> 
  <div class="float-menu closed"> 
   <div class="float-menu-inner"> 
    <div class="float-menu-left"> 
     <div class="FixedHeader-logo"> 
      <a href="/"> 
       <svg id="image-e" class="SmallLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="90.789" height="123.592" viewbox="0, 0, 90.789, 123.592"> 
        <g id="Layer_1" transform="translate(0, -52.408)"> 
         <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="0"></path> 
         <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"></path> 
         <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"></path> 
         <path d="M72.886,173.935 L74.309,175.047 L89.363,149.853 L88.094,148.902 L72.886,173.935" fill="#1A1919"></path> 
         <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"></path> 
         <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="#1A1919"></path> 
         <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"></path> 
         <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"></path> 
         <path d="M72.886,174.888 L74.309,176 L89.363,150.806 L88.094,149.855 L72.886,174.888" fill="#1A1919"></path> 
         <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"></path> 
        </g> 
       </svg> </a> 
     </div> 
     <label for="search" class="FixedHeader-search-label"></label> 
    </div> 
    <div class="float-menu-center">
     <a href="/"><img src="https://mediadc.brightspotcdn.com/75/28/5913f2d84034902b3aa0c05697c9/wex-eagle-220x52.png" alt="Washington Examiner"></a>
    </div> 
    <div class="float-menu-right">
     <div id="dy_Floating_Menu_Sub_Text"></div>
     <script type="text/javascript">DYO.smartObject("Floating Menu Sub Text", {target: "dy_Floating_Menu_Sub_Text",inline: true});</script>
    </div> 
   </div> 
  </div> 
  <header class="Page-header header-wrap pb-3" itemscope itemtype="http://schema.org/WPHeader"> 
   <div class="container mainnav-container"> 
    <div class="Page-subHeading1DynamicYieldModule"> 
     <div id="dy_article_sub_text"></div> 
     <script type="text/javascript">
    DYO.smartObject("Article Sub Text", {target: "dy_article_sub_text", inline:true});
</script> 
    </div> 
    <div class="Page-logo text-center"> 
     <a href="/"> <img src="https://mediadc.brightspotcdn.com/0f/83/c7eaa5f04ff3a4acd37a7949a7e0/wex-logo-new-450.png" alt="The Washington Examiner"> </a> 
    </div> 
    <div class="Page-subHeading2DynamicYieldModule"> 
     <div id="dy_header_sub_text"></div> 
     <script type="text/javascript">
    DYO.smartObject("Header Sub Text", {target: "dy_header_sub_text", inline:true});
</script> 
    </div> 
    <date class="Page-date nav-item"> 
     <small> <a class="" rel="nofollow" tabindex="0" href="#"> Sunday, January 03, 2021 </a> </small> 
    </date> 
    <div class="Page-navigation"> 
     <nav class="Navigation" id="accordion" role="tablist" aria-multiselectable="true" itemscope itemtype="http://schema.org/SiteNavigationElement"> 
      <ul class="Navigation-items"> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Politics 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/white-house">White House</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/congress">Congress</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/campaigns">Campaigns</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/tag/states">States</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/election-2020">2020 Election</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/politics">All Politics</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Policy 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/defense-national-security">Defense &amp; National Security</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/energy">Energy</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/healthcare">Healthcare</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/economy">Finance &amp; Economy</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/technology">Tech &amp; Cyber</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/budgets-deficits">Budgets &amp; Spending</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/courts">Courts</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/foreign">Foreign</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy">All Policy</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/news">News</a> 
         </div> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Opinion 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/editorials">Editorials</a> </li> 
          <li class="NavigationItem-items-item"> 
           <div class="NavigationItem" data-sub-sub-nav> 
            <div tabindex="-1" class="NavigationItem-text"> 
             <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/opinion/columnists" data-sub-sub-nav>Columnists</a> 
            </div> 
            <ul class="NavigationItem-items" tabindex="-1"> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/byron-york">Byron York</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/salena-zito">Salena Zito</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/michael-barone">Michael Barone</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/paul-bedard">Paul Bedard</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/philip-klein">Philip Klein</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/timothy-p-carney">Timothy P. Carney</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/kristen-soltis-anderson">Kristen Soltis Anderson</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/david-freddoso">David Freddoso</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/fred-barnes">Fred Barnes</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/hugo-gurdon">Hugo Gurdon</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/dan-hannan">Dan Hannan</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/stephen-moore">Stephen Moore</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/noemie-emery">Noemie Emery</a> </li> 
            </ul> 
           </div> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/capitol-views">Capitol Views</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/contributors">Contributors</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/op-eds">Op-Eds</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/letters-to-the-editor">Letters to the Editor</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion">All Opinion</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/business">Business</a> 
         </div> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Magazine 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://links.washingtonexaminer.com/latest">Latest Edition</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/editions">All Magazine Editions</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://edition.washingtonexaminer.com/launch.aspx?pbid=7499650a-ea12-4229-b5f9-3d66cefe55c3">Digital Reader</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/login" data-prop="login">Member Login</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://access.washingtonexaminer.com">Member Access</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Multimedia 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="link-bold" href="https://www.washingtonexaminer.com/videos">Videos</a> </li> 
          <li class="NavigationItem-items-item"> 
           <div class="NavigationItem" data-sub-sub-nav> 
            <div tabindex="-1" class="NavigationItem-text"> 
             <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/podcasts" data-sub-sub-nav>Podcasts</a> 
            </div> 
            <ul class="NavigationItem-items" tabindex="-1"> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/examining-politics">Examining Politics</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/hashing-it-out">Hashing It Out</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/mag-men">Mag Men</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/behind-closed-doors">Behind Closed Doors</a> </li> 
            </ul> 
           </div> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/videos/series">Series</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/tag/beltway-confidential">Beltway Confidential</a> 
         </div> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/washington-secrets">Washington Secrets</a> 
         </div> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://newsletters.washingtonexaminer.com/?utm_source=washingtonexaminer.com&amp;utm_medium=navigation&amp;utm_campaign=wex_top_nav" target="_blank">Newsletters</a> 
         </div> 
        </div> </li> 
      </ul> 
     </nav> 
    </div> 
   </div> 
   <div class="menu-left"> 
    <button class="FixedHeader-button"></button> 
    <div class="FixedHeader-logo"> 
     <a href="/"> 
      <svg id="image-e" class="SmallLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="90.789" height="123.592" viewbox="0, 0, 90.789, 123.592"> 
       <g id="Layer_1" transform="translate(0, -52.408)"> 
        <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="0"></path> 
        <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"></path> 
        <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"></path> 
        <path d="M72.886,173.935 L74.309,175.047 L89.363,149.853 L88.094,148.902 L72.886,173.935" fill="#1A1919"></path> 
        <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"></path> 
        <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="#1A1919"></path> 
        <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"></path> 
        <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"></path> 
        <path d="M72.886,174.888 L74.309,176 L89.363,150.806 L88.094,149.855 L72.886,174.888" fill="#1A1919"></path> 
        <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"></path> 
       </g> 
      </svg> </a> 
    </div> 
    <label for="search" class="FixedHeader-search-label"></label> 
   </div> 
   <div class="menu-right"> 
    <a class="SocialLink" href="https://twitter.com/DCExaminer" target="_blank" data-social-service="twitter"></a> 
    <a class="SocialLink" href="https://www.facebook.com/WashingtonExaminer/" target="_blank" data-social-service="facebook"></a> 
    <a class="SocialLink" href="https://www.linkedin.com/company/washington-examiner" target="_blank" data-social-service="linkedin"></a> 
   </div> 
  </header> 
  <div class="ArticlePage-above content-above pb-3 mb-3 d-flex justify-content-center"> 
   <div id="googleAddf103ce1-4b00-4061-9585-f70c7c5d7112" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/top_banner" data-slot-sizes="[[970, 250], [970, 90], [728, 90], [320, 50], [1, 1]]" data-slot-adsizemap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [320, 50], [1, 1]]]" data-slot-position="1"> 
   </div> 
   <div id="googleAddc7ee864-2edd-4a35-874d-de898404dd3d" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/undertone_pagegrabber" data-slot-sizes="[[1, 1]]" data-slot-adsizemap="[[[1024, 0], [1, 1]]]" data-slot-position="97"></div> 
  </div> 
  <main class="ArticlePage-main"> 
   <article class="Page-mainContent" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> 
    <div class="container"> 
     <div class="row d-md-block clearfix"> 
      <div class="ArticlePage-articleHead col-md-12 col-lg-8 col-xl-9 d-inline-block float-md-left mb-3"> 
       <h1 class="ArticlePage-headline" itemprop="headline">Judge dismisses computer repair shop owner's defamation lawsuit against Twitter over handling of Hunter Biden story</h1> 
       <div class="ArticlePage-byline mb-4" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
        <div class="ArticlePage-authorTexts d-inline-flex flex-wrap mb-2 mr-3"> 
         <div class="ArticlePage-authorName" itemprop="name">
           by 
          <a class="Link" href="https://www.washingtonexaminer.com/author/haley-victory-smith">Haley Victory Smith</a> 
         </div> 
         <div class="ArticlePage-contributors">
           &nbsp;&amp; 
          <a class="Link" href="https://www.washingtonexaminer.com/author/jerry-dunleavy">Jerry Dunleavy</a> 
         </div> 
         <div class="ArticlePage-datePublished">
          &nbsp;| December 28, 2020 07:12 PM
         </div> 
         <meta itemprop="datePublished" content="2020-12-29T00:12:28.484Z"> 
         <div class="ArticlePage-latestUpdateDate">
          &nbsp;| 
          <i>Updated Dec 29, 2020, 01:56 PM</i>
         </div> 
        </div> 
        <div class="ArticlePage-sharing d-inline-flex"> 
         <div class="ArticlePage-actions"> 
          <div class="ActionBar"> 
           <ul class="ActionBar-items list-unstyled d-flex"> 
            <li class="ActionBar-items-item"> <a class="TwitterTweetButton btn btn-circle ml-quarter" href="https://twitter.com/intent/tweet?url=https://washex.am/2JtQWEs&amp;text=Judge%20dismisses%20computer%20repair%20shop%20owner%27s%20defamation%20lawsuit%20against%20Twitter%20over%20handling%20of%20Hunter%20Biden%20story" target="_blank"><i class="fa fa-twitter"></i></a> </li> 
            <li class="ActionBar-items-item"> <a class="LinkedInShareButton btn btn-circle ml-quarter" href="https://www.linkedin.com/shareArticle?url=https://washex.am/2JtQWEs&amp;mini=true&amp;title=Judge%20dismisses%20computer%20repair%20shop%20owner%27s%20defamation%20lawsuit%20against%20Twitter%20over%20handling%20of%20Hunter%20Biden%20story&amp;summary=A%20federal%20judge%20dismissed%20a%20lawsuit%20brought%20by%20a%20former%20Delaware%20computer%20repair%20shop%20owner%20who%20sued%20Twitter%20for%20defamation%20over%20how%20it%20handled%20a%20New%20York%20Post%20story%20on%20President-elect%20Joe%20Biden%27s%20son%2C%20Hunter%20Biden.&amp;source=Washington%20Examiner" target="_blank"><i class="fa fa-linkedin"></i></a> </li> 
           </ul> 
          </div> 
         </div> 
         <a class="EmailButton btn-circle ml-quarter" href="mailto:?subject=Judge dismisses computer repair shop owner's defamation lawsuit against Twitter over handling of Hunter Biden story&amp;body=https://www.washingtonexaminer.com/news/computer-repair-owners-sues-twitter-defamation-hunter-biden"> <i class="fa fa-envelope"></i> </a> 
         <a title="Print this article" class="PrintButton btn-circle ml-quarter js-window" data-title="print_article_share" onclick="window.print();"> <span class="sr-only">Print this article</span><i class="fa fa-print"></i> </a> 
        </div> 
       </div> 
       <div class="ArticlePage-lead">
        <script id="19284041f51e4c3bb9b1610e535697a6">  cnx.cmd.push(function() {    cnx({      playerId: "fbb0d4a4-1d64-4cd5-b757-d57a11f7cb4d",      mediaId: "5cc4b144-3ddc-49d4-8d52-43ee9bd8c896"    }).render("19284041f51e4c3bb9b1610e535697a6");  });</script> 
       </div> 
      </div> 
      <div class="ArticlePage-aside col-xl-3 col-lg-4 col-md-6  Xd-inline-block d-md-block float-md-right sidebar hidden-print"> 
       <aside class="ArticlePage-aside"> 
        <div id="dy_article_newsletter_signups"></div> 
        <script type="text/javascript">
    DYO.smartObject("Article Newsletter Signups", {target: "dy_article_newsletter_signups", inline:true});
</script> 
        <div id="googleAda25a1991-ee85-4fdd-b500-e4fa6d024cd1" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/sidebar_1" data-slot-sizes="[[300, 600], [300, 250], [300, 1050]]" data-slot-adsizemap="[[[1024, 0], [300, 1050], [300, 600], [300, 250]], [[768, 0], [300, 600], [300, 250]]]" data-slot-position="2"> 
        </div> 
        <div id="dy_article_sidebar_recommendations"></div> 
        <script type="text/javascript">
    DYO.smartObject("Article Sidebar Recommendations", {target: "dy_article_sidebar_recommendations", inline:true});
</script> 
        <div id="googleAd7145dd77-a920-4e94-914e-803dc4a3781c" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/sidebar_2" data-slot-sizes="[[300, 600], [300, 250]]" data-slot-adsizemap="[[[768, 0], [300, 600], [300, 250]]]" data-slot-position="3"> 
        </div> 
       </aside> 
      </div> 
      <div class="col-md-6 col-lg-8 col-xl-9 Xd-inline-block d-md-block float-md-left"> 
       <div class="ArticlePage-articleBody" itemprop="articleBody"> 
        <div class="RichTextArticleBody"> 
         <div class="RichTextArticleBody-body">
          <p>A federal judge dismissed a lawsuit brought by a former <a href="https://www.washingtonexaminer.com/tag/delaware" target="_blank">Delaware</a> computer repair shop owner who sued <a href="https://www.washingtonexaminer.com/tag/twitter" target="_blank">Twitter</a> for defamation over how it handled a <i>New York Post</i> story on President-elect Joe Biden's son, <a href="https://www.washingtonexaminer.com/news/hunter-biden-investigations-foreign-deals-china-burisma" target="_blank">Hunter Biden</a>. </p>
          <p>John Paul Mac Isaac filed his lawsuit on Monday in the Southern District of Florida, claiming he was forced to shut down his business in part because he says Twitter labeled him a hacker. </p> 
          <p>U.S. District Judge Beth Bloom quickly tossed the case that evening, saying “the Court lacks subject matter jurisdiction,” although it was dismissed without prejudice, meaning Mac Isaac can refile it elsewhere. U.S. code <a href="https://www.law.cornell.edu/wex/diversity_jurisdiction " target="_blank">says</a> that to meet the “complete diversity requirement … no plaintiff shares a state of citizenship with any defendant.” But Mac Isaac lives in Delaware and Twitter is incorporated there. </p> 
          <p>“The Complaint alleges that Plaintiff is a resident of Delaware and that Defendant is a Delaware corporation with an office in Dade County, Florida. … The Complaint fails to allege complete diversity,” the judge wrote. “Therefore, the Court is without subject matter jurisdiction" and "the complaint is dismissed without prejudice.”</p>
          <p>The <i>New York Post</i> articles in question, published in October, claimed the publication received a copy of a laptop hard drive belonging to Hunter Biden from Rudy Giuliani, a lawyer for President Trump. Giuliani allegedly obtained the hard drive from Mac Isaac's repair shop, and Mac Isaac said he'd also provided a copy to the FBI after Hunter Biden had left it behind after dropping it off for repairs in April 2019.</p>
          <p>The outlet reported that emails from the hardware showed evidence of a possible <a href="https://nypost.com/2020/10/14/email-reveals-how-hunter-biden-introduced-ukrainian-biz-man-to-dad/" target="_blank">meeting between Hunter Biden</a>, then-Vice President <a href="https://www.washingtonexaminer.com/tag/joe-biden" target="_blank">Joe Biden</a>, and a top executive at a Ukrainian energy firm, which the now president-elect denies took place as was described in the reporting. The newspaper also detailed Hunter Biden's financial dealings with shady Chinese businessmen.</p>
          <p>When the publication attempted to post the articles on its Twitter account, the social media company claimed that doing so violated its rule against sharing "hacked" materials. </p>
          <p>"Plaintiff is not a hacker and the information obtained from the computer does not [constitute] hacked materials because Plaintiff lawfully gained access to the computer, first with permission of its owner, Biden, and then, after Biden failed to retrieve the hard drive despite Plaintiff's requests, in accordance with the Mac Shop's abandoned property policy," the 42-page lawsuit filed in federal court on Monday said, adding that because of Twitter's policy, Mac Isaac "is now widely considered a hacker."</p>
          <p>Mac Isaac is demanding $500 million in punitive damages as well as unspecified compensatory damages and lawyers’ fees. He is also requesting an order that would force Twitter to "make a public retraction of all false statements."</p>
          <p>A Twitter spokesperson declined to comment on the matter to the <i>Washington Examiner</i>.</p>
          <p><a href="https://www.washingtonexaminer.com/tag/joe-biden" target="_blank" style="box-sizing: border-box; color: rgb(0, 123, 255) !important; text-decoration: none; background-color: rgb(255, 255, 255); font-family: Montserrat, sans-serif !important; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Biden’s</a> campaign, along with many in the media, dismissed the <a href="https://www.washingtonexaminer.com/tag/hunter-biden" target="_blank" style="box-sizing: border-box; color: rgb(0, 123, 255) !important; text-decoration: none; background-color: rgb(255, 255, 255); font-family: Montserrat, sans-serif !important; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Hunter Biden</a> laptop story and related allegations as being part of a <a href="https://www.washingtonexaminer.com/news/russian-disinformation-claims-gave-joe-biden-media-cover-dismiss-hunter-allegations" target="_blank">Russian disinformation</a> operation, even though Director of National Intelligence John Ratcliffe <a href="https://www.washingtonexaminer.com/news/john-ratcliffe-rejects-adam-schiff-claims-that-hunter-biden-laptop-is-part-of-russian-disinformation-operation" target="_blank" style="box-sizing: border-box; color: rgb(0, 123, 255) !important; text-decoration: none; background-color: rgb(255, 255, 255); font-family: Montserrat, sans-serif !important; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px;">said</a> that “there is no intelligence that supports that … Hunter Biden’s laptop is part of some Russian disinformation campaign.”</p>
          <p>After the election, it was revealed that Hunter Biden has been under <a href="https://www.washingtonexaminer.com/news/russian-disinformation-claims-gave-joe-biden-media-cover-dismiss-hunter-allegations" target="_blank" style="box-sizing: border-box; color: rgb(0, 123, 255) !important; text-decoration: none; background-color: transparent; font-family: Montserrat, sans-serif !important; font-size: 1rem !important;">criminal investigation</a> as federal authorities scrutinize his taxes and foreign business dealings, and while the full scope of the federal inquiries has not been made public, the younger Biden’s financial dealings with China are likely at the forefront. After being <a href="https://www.washingtonexaminer.com/news/joe-biden-hunter-doocy-gaffe" target="_blank">asked</a> this month if he still thought reports about his son were Russian disinformation, Biden replied, "Yes, yes, yes. God love you, man — you're a one-horse pony, I tell you."</p>
          <p>The day after Twitter blocked the <i>New York Post's</i> mid-October stories on Hunter Biden, Twitter CEO Jack Dorsey <a href="https://twitter.com/jack/status/1317081843443912706?s=20" target="_blank">tweeted</a>, "Straight blocking of URLs was wrong, and we updated our policy and enforcement to fix. Our goal is to attempt to add context, and now we have capabilities to do that.”</p>
          <p>But the company continued to lock the <i>New York Post's </i>Twitter account, insisting that the outlet delete its Hunter Biden story tweets, despite no longer apparently violating any Twitter policies. Two weeks later, the <i>New York Post</i> <a href="https://twitter.com/nypost/status/1322304510736371713?s=20 " target="_blank">tweeted</a> out a "Free Bird" newspaper headline, and the outlet <a href="https://nypost.com/2020/10/30/twitter-backs-down-agrees-to-unlock-posts-account/" target="_blank">celebrated</a>, writing, "Twitter backed down Friday in its battle with <i>The Post</i> and unlocked its main account after a two-week stalemate over the Hunter Biden expose."</p>
          <p>Dorsey <a href="https://www.c-span.org/video/?478048-1/facebook-twitter-ceos-testify-regulating-social-media-content" target="_blank">testified</a> before the Senate Judiciary Committee about this saga in November, after Biden defeated Trump in the election.</p>
          <p>“We were called here today because of an enforcement decision we made against the <i>New York Post</i> based on a policy we created in 2018 to prevent Twitter from being used to spread hacked materials. This resulted in us blocking people from sharing a <i>New York Post</i> article publicly or privately. We made a quick interpretation, using no other evidence, that the materials in the article were obtained through hacking, and according to our policy, we blocked them from being spread," Dorsey said. "Upon further consideration, we admitted this action was wrong and corrected it within 24 hours.”</p>
          <div class="Enhancement"> 
           <div class="Enhancement-item"> 
            <iframe class="scribd_iframe_embed" title="John Paul Mac Isaac vs. Twitter - Complaint" src="https://www.scribd.com/embeds/489322099/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-EddcfbYFzLXwwjfPL9g7" data-auto-height="false" data-aspect-ratio="0.7729220222793488" scrolling="no" id="doc_84312" width="100%" height="600" frameborder="0"></iframe> 
           </div> 
          </div>
          <p></p>
         </div> 
        </div> 
       </div> 
      </div> 
      <div class="ArticlePage-tagsActions col-md-12 col-lg-8 col-xl-9 d-inline-block float-md-left my-3"> 
       <div class="ArticlePage-tags"> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/news">News</a>
        </div> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/joe-biden">Joe Biden</a>
        </div> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/hunter-biden">Hunter Biden</a>
        </div> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/twitter">Twitter</a>
        </div> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/rudy-giuliani">Rudy Giuliani</a>
        </div> 
       </div> 
       <div class="ArticlePage-actions d-inline-flex my-4 py-4"> 
        <div class="ArticlePage-mainContent-actions"> 
         <div class="ActionBar"> 
          <ul class="ActionBar-items list-unstyled d-flex"> 
           <li class="ActionBar-items-item"> <a class="TwitterTweetButton btn btn-circle ml-quarter" href="https://twitter.com/intent/tweet?url=https://washex.am/2JtQWEs&amp;text=Judge%20dismisses%20computer%20repair%20shop%20owner%27s%20defamation%20lawsuit%20against%20Twitter%20over%20handling%20of%20Hunter%20Biden%20story" target="_blank"><i class="fa fa-twitter"></i></a> </li> 
           <li class="ActionBar-items-item"> <a class="LinkedInShareButton btn btn-circle ml-quarter" href="https://www.linkedin.com/shareArticle?url=https://washex.am/2JtQWEs&amp;mini=true&amp;title=Judge%20dismisses%20computer%20repair%20shop%20owner%27s%20defamation%20lawsuit%20against%20Twitter%20over%20handling%20of%20Hunter%20Biden%20story&amp;summary=A%20federal%20judge%20dismissed%20a%20lawsuit%20brought%20by%20a%20former%20Delaware%20computer%20repair%20shop%20owner%20who%20sued%20Twitter%20for%20defamation%20over%20how%20it%20handled%20a%20New%20York%20Post%20story%20on%20President-elect%20Joe%20Biden%27s%20son%2C%20Hunter%20Biden.&amp;source=Washington%20Examiner" target="_blank"><i class="fa fa-linkedin"></i></a> </li> 
          </ul> 
         </div> 
        </div> 
        <a class="EmailButton btn-circle ml-quarter" href="mailto:?subject=Judge dismisses computer repair shop owner's defamation lawsuit against Twitter over handling of Hunter Biden story&amp;body=https://www.washingtonexaminer.com/news/computer-repair-owners-sues-twitter-defamation-hunter-biden"> <i class="fa fa-envelope"></i> </a> 
        <span class="my-1 mx-2 hidden-md-down hidden-lg-up">Share your thoughts with friends.</span> 
       </div> 
      </div> 
     </div> 
    </div> 
   </article> 
  </main> 
  <div class="ArticlePage-below container"> 
   <div id="ga_post_roll_1"></div> 
   <script>
        function throttled(delay, fn) {
            let lastCall = 0
            return function (...args
        )
            {
                const now = (new Date()).getTime()
                if (now - lastCall < delay) {
                    return
                }
                lastCall = now
                return fn(...args
            )
            }
        }

        var handler = function () {
            var windowViewBottom = window.scrollY + window.innerHeight
            var adViewTop = document.getElementById("ga_post_roll_1").offsetTop
            if (windowViewBottom >= adViewTop) {
                var prURL = "/news/computer-repair-owners-sues-twitter-defamation-hunter-biden/post_roll_1"
                var prTitle = "Judge dismisses computer repair shop owner&#x27;s defamation lawsuit against Twitter over handling of Hunter Biden story | Post Roll 1"
                window.removeEventListener('scroll', throttler_ga_post_roll_1)
                console.log('POSTROLL REGISTERED -- pageview sent');
                console.log('-- url: ' + prURL)
                console.log('-- title: ' + prTitle)
                ga('send', 'pageview', {
                    'page': prURL,
                    'title': prTitle,
                });
            }
        }
        var throttler_ga_post_roll_1 = throttled(50, handler)
        window.addEventListener('scroll', throttler_ga_post_roll_1)
    </script> 
   <div class="Container"> 
    <ul class="Container-rows row"> 
     <li class="Container-rows-item"> 
      <div class="Row"> 
       <div class="OneColumnContainer"> 
        <div class="d-flex"> 
         <div class="OneColumnContainer-columnOne col-md-12"> 
          <div id="rc-adblock-widget" data-rc-widget data-widget-host="habitat" data-endpoint="trends.revcontent.com"></div> 
          <script type="application/javascript">
    (function() {
        function test_adblock(func, id) {
            var t = '0.1.2-dev',
                el = document.createElement('div');
            el.id = id ? id : 'sponsorText';
            el.appendChild(document.createTextNode('&nbsp;'));
            Object.assign(el.style, {
                left: '-999px',
                position: 'absolute'
            });
            document.body.appendChild(el);
            setTimeout(function() {
                if (el) {
                    var o = el.clientHeight === 0;
                    func(o, t);
                    document.body.removeChild(el);
                }
            }, 200);
        }
        test_adblock(function(is_blocked) {
            var wid = is_blocked ? 115497 :  72901, target = document.getElementById('rc-adblock-widget');
            target.setAttribute('data-widget-id', wid);
            var script = document.createElement('script');
            script.src = 'https://assets.revcontent.com/master/delivery.js';
            script.defer = true;
            document.body.appendChild(script);
        })
    })();
</script> 
         </div> 
        </div> 
       </div> 
      </div> </li> 
    </ul> 
   </div> 
   <div id="googleAd1448f1f7-5234-4390-b3a5-05097c578fa3" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_bottom_banner" data-slot-sizes="[[970, 250], [970, 90], [728, 90], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="13"> 
   </div> 
   <div id="ga_post_roll_2"></div> 
   <script>
        function throttled(delay, fn) {
            let lastCall = 0
            return function (...args
        )
            {
                const now = (new Date()).getTime()
                if (now - lastCall < delay) {
                    return
                }
                lastCall = now
                return fn(...args
            )
            }
        }

        var handler = function () {
            var windowViewBottom = window.scrollY + window.innerHeight
            var adViewTop = document.getElementById("ga_post_roll_2").offsetTop
            if (windowViewBottom >= adViewTop) {
                var prURL = "/news/computer-repair-owners-sues-twitter-defamation-hunter-biden/post_roll_2"
                var prTitle = "Judge dismisses computer repair shop owner&#x27;s defamation lawsuit against Twitter over handling of Hunter Biden story | Post Roll 2"
                window.removeEventListener('scroll', throttler_ga_post_roll_2)
                console.log('POSTROLL REGISTERED -- pageview sent');
                console.log('-- url: ' + prURL)
                console.log('-- title: ' + prTitle)
                ga('send', 'pageview', {
                    'page': prURL,
                    'title': prTitle,
                });
            }
        }
        var throttler_ga_post_roll_2 = throttled(50, handler)
        window.addEventListener('scroll', throttler_ga_post_roll_2)
    </script> 
   <div class="Container"> 
    <ul class="Container-rows row"> 
     <li class="Container-rows-item"> 
      <div class="Row"> 
       <div class="RightRailContainer d-flex flex-wrap"> 
        <div class="RightRailContainer-columnOne col-md-8"> 
         <div class="color-title"> 
          <h5 class="RightRailContainer-columnOneTitle ul-heading"> <span style="color: #d9534f;">More</span> Washington Examiner </h5> 
         </div> 
         <div class="TwoColumnList "> 
          <ul class="TwoColumnList-items row d-flex flex-wrap list-unstyled"> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/congress-senate-convene-pelosi-house-representatives"><img class="Image" alt="congress" src="https://mediadc.brightspotcdn.com/dims4/default/7df73aa/2147483647/strip/true/crop/4430x2507+14+84/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F3a%2F3c%2F328c3cf6faa3016b5ada26b20ffa%2Fe2ddec53b9aef1c22f891364c4a207c3.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/congress-senate-convene-pelosi-house-representatives">WATCH LIVE: House convenes for opening day of 117th Congress</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/mica-soellner">Mica Soellner</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T11:51:07.331-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               The House of Representatives will be called to order, new and returning members will be administered the oath, and the House speaker will be elected by a group roll-call vote as the 117th Congress convenes for its opening day Sunday.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/ron-johnson-acknowledges-bidens-victory-in-his-state-of-wisconsin"><img class="Image" alt="Ron Johnson" src="https://mediadc.brightspotcdn.com/dims4/default/bd14d06/2147483647/strip/true/crop/2293x1298+0+12/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F20%2Ff4%2F9d6e1aa8454a96e9afe930a8f6ac%2Fap-20141592121225.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/ron-johnson-acknowledges-bidens-victory-in-his-state-of-wisconsin">Ron Johnson acknowledges Biden's victory in his state of Wisconsin</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/mica-soellner">Mica Soellner</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T11:39:05.395-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Sen. Ron Johnson acknowledged President-elect Joe Biden's victory in his home state of Wisconsin but remains hesitant to believe the election took place in a secure manner.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/Hawaii-UFO-sighting"><img class="Image" alt="ufo or alien spaceship" src="https://mediadc.brightspotcdn.com/dims4/default/1afe101/2147483647/strip/true/crop/2121x1201+0+12/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fda%2F89%2F5c99c61b4b20a157fc0808c5eb2f%2Fufo-071519-edited.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/Hawaii-UFO-sighting">Multiple people spot UFO above Hawaii 'going so fast' before ostensibly disappearing into the ocean </a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/emma-colton">Emma Colton</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T11:17:35.821-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Multiple people reported seeing an unidentified flying object over Hawaii last week.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/journalist-anitmaskers-beat-death"><img class="Image" alt="Donald Trump COVID" src="https://mediadc.brightspotcdn.com/dims4/default/3c3b82f/2147483647/strip/true/crop/2290x1296+0+13/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fcc%2F17%2F6e50e1f04c17919101c3358620fc%2Ftrump-covid-presser.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/journalist-anitmaskers-beat-death">Journalist Kurt Eichenwald tweets he wants to beat 'antimaskers' to death</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/michael-lee">Michael Lee</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T10:54:27.136-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Journalist Kurt Eichenwald said he wanted to “beat” people who do not comply with mask mandates “to death” in a Twitter tirade.
              </div> 
             </div> 
            </div> </li> 
          </ul> 
         </div> 
         <div id="googleAdee4d4382-03ad-4479-8d74-d1c55df7164c" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_1" data-slot-sizes="[[728, 90], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="18"> 
         </div> 
         <div class="TwoColumnList "> 
          <ul class="TwoColumnList-items row d-flex flex-wrap list-unstyled"> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/washington-secrets/exclusive-trump-urges-state-legislators-to-reject-electoral-votes-you-are-the-real-power"><img class="Image" alt="Donald Trump" src="https://mediadc.brightspotcdn.com/dims4/default/306a14e/2147483647/strip/true/crop/5964x3376+0+300/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fcb%2Fe2%2F123fb8344a0da447e6d76d73e5c5%2Fap19343716524287.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/washington-secrets/exclusive-trump-urges-state-legislators-to-reject-electoral-votes-you-are-the-real-power">Exclusive: Trump urges state legislators to reject electoral votes, ‘You are the real power’</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/paul-bedard">Paul Bedard</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T10:50:33.257-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               President Trump, frustrated by the courts in his bid to overturn the election results, is urging legislatures in several key states to reconvene and reject the Electoral College votes that gave Joe Biden the win in their states.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/jake-tapper-jon-ossoff-loeffler-kkk"><img class="Image" alt="Election 2020 Senate Ossoff Perdue" src="https://mediadc.brightspotcdn.com/dims4/default/5c01c35/2147483647/strip/true/crop/2290x1296+0+12/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F51%2F12%2Fa63bb64144338bd691b086be4545%2Fap-ossoff.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/jake-tapper-jon-ossoff-loeffler-kkk">Jake Tapper corrects Ossoff over repeated claims that Loeffler campaigned with KKK member</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/mica-soellner">Mica Soellner</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T10:43:58.057-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               With just two days left until the Georgia runoff elections, Democrat Jon Ossoff is reiterating claims that Republican Sen. Kelly Loeffler campaigned with a member of the Ku Klux Klan.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/Cuomo-vaccine-distribution-New-York"><img class="Image" alt="072816 CUOMO DNC pic" src="https://mediadc.brightspotcdn.com/dims4/default/901d8a6/2147483647/strip/true/crop/1600x906+0+80/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F35%2F7a%2F1fcb966459e403b79d34c1d90e09%2Fba8bb5c70a0d8328c4182d01ca50bfa4.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/Cuomo-vaccine-distribution-New-York">New York hasn't distributed two-thirds of vaccines, inflaming critics of 'coronavirus king' Cuomo</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/emma-colton">Emma Colton</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T10:04:34.241-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               New York has not administered about two-thirds of its coronavirus vaccines, sparking outcry from residents.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/arizona-mother-masks-assault-kids"><img class="Image" alt="Coronavirus / Medical Masks - 10620" src="https://mediadc.brightspotcdn.com/dims4/default/c683492/2147483647/strip/true/crop/2290x1296+0+0/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F5c%2Fed%2F23f3549f467aa2ba080820fac9f8%2Fistock-1213281359.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/arizona-mother-masks-assault-kids">Arizona mother charged after allegedly assaulting children for not wearing masks</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/carly-ortiz-lytle">Carly Ortiz-Lytle</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T09:42:36.875-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               An Arizona mother is facing a slew of charges after she allegedly assaulted her children and stepchildren because they weren’t wearing masks.
              </div> 
             </div> 
            </div> </li> 
          </ul> 
         </div> 
         <div id="googleAdf678b35c-7897-4bb1-8e26-cd41286c95b3" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_2" data-slot-sizes="[[728, 90], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="19"> 
         </div> 
         <div class="TwoColumnList "> 
          <ul class="TwoColumnList-items row d-flex flex-wrap list-unstyled"> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/georgia-senate-polling-accuracy-questionable-but-candidates-still-cite-it-for-fundraising-and-get-out-the-vote-efforts"><img class="Image" alt="Joe Biden, Raphael Warnock, Jon Ossoff" src="https://mediadc.brightspotcdn.com/dims4/default/3fcbe2f/2147483647/strip/true/crop/2266x1283+0+19/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F03%2Fab%2Fc085d29f456490f6e569c15c1936%2Fap21001760509795.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/georgia-senate-polling-accuracy-questionable-but-candidates-still-cite-it-for-fundraising-and-get-out-the-vote-efforts">Georgia Senate polling accuracy questionable but candidates still cite it for fundraising and get-out-the-vote efforts</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/naomi-lim">Naomi Lim</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T09:29:55.823-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               ATLANTA — There's been limited polling before the Jan. 5 Georgia Senate runoffs. But the dearth of data isn't preventing the candidates from using whatever findings they have to fundraise and get-out-the-vote ahead of the critical contests.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/opinion/why-chinas-foreign-minister-says-bidens-presidency-offers-a-new-window-of-hope"><img class="Image" alt="Foreign Minister Wang Yi" src="https://mediadc.brightspotcdn.com/dims4/default/9c149ef/2147483647/strip/true/crop/1060x600+0+0/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F1c%2F48%2F5b4154cb42bfa471da086d3d276c%2Fap-19067167216360.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/opinion/why-chinas-foreign-minister-says-bidens-presidency-offers-a-new-window-of-hope">Why China's foreign minister says Biden's presidency offers a 'new window of hope'</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/tom-rogan">Tom Rogan</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T06:38:24.101-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               On Saturday, Chinese foreign minister Wang Yi offered optimism that the Biden administration would end the Trump administration's constraint of Chinese imperialism.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/policy/energy/prospects-bleak-for-big-biden-climate-legislation-even-with-georgia-victories"><img class="Image" alt="Joe Biden, Raphael Warnock, Jon Ossoff" src="https://mediadc.brightspotcdn.com/dims4/default/25a5537/2147483647/strip/true/crop/2290x1296+0+13/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Ff7%2Fde%2F1e9c60b24bb6a6fd82e6f925ec3c%2Fbiden-campaigning-in-georgia-12-15.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/policy/energy/prospects-bleak-for-big-biden-climate-legislation-even-with-georgia-victories">Prospects bleak for big Biden climate legislation even with Georgia victories</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/josh-siegel">Josh Siegel</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-03T06:31:10.591-05:00">Sunday January 03, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               President-elect Joe Biden would face bad prospects enacting big climate legislation even if Democrats control the Senate by the tiniest of margins from winning next week’s runoff races in Georgia.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/navarro-6-person-team-briefed-hundreds-of-state-lawmakers-showed-receipts-of-stolen-election"><img class="Image" alt="Peter Navarro" src="https://mediadc.brightspotcdn.com/dims4/default/a0ae0f9/2147483647/strip/true/crop/2290x1296+0+13/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F81%2Ff1%2F9bec2ade46bdbcefbbc783e034c0%2Fpeter-navarro.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/navarro-6-person-team-briefed-hundreds-of-state-lawmakers-showed-receipts-of-stolen-election">Navarro: Six-person team briefed hundreds of state lawmakers, showed 'receipts' of 'stolen' election</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/daniel-chaitin">Daniel Chaitin</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-02T22:31:56.566-05:00">Saturday January 02, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               A large group of battleground state lawmakers were briefed about election fraud allegations by members of President Trump's inner circle on Saturday.
              </div> 
             </div> 
            </div> </li> 
          </ul> 
         </div> 
         <div id="googleAd6fa80b01-f4b7-4160-b827-cf8a17ea9441" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_3" data-slot-sizes="[[728, 90], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="20"> 
         </div> 
         <div class="TwoColumnList "> 
          <ul class="TwoColumnList-items row d-flex flex-wrap list-unstyled"> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/gohmert-rejects-claims-he-called-for-violence-during-newsmax-interview"><img class="Image" alt="Louis Gohmert" src="https://mediadc.brightspotcdn.com/dims4/default/fca94b5/2147483647/strip/true/crop/2278x1289+0+15/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fa5%2Fd9%2F595f99e74f25ac5606dd2d39e24c%2Fap-gohmert.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/gohmert-rejects-claims-he-called-for-violence-during-newsmax-interview">Gohmert rejects claims he called for violence during Newsmax interview</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/kerry-picket">Kerry Picket</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-02T22:23:17.187-05:00">Saturday January 02, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Texas Republican Rep. Louie Gohmert rejected accusations Saturday night that he called for violence during a Friday interview on Newsmax when he spoke about his lawsuit against Vice President Mike Pence intended to reverse the presidential election being dismissed by the court.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/perdue-coronavirus-republicans-ossoff-georgia-senate"><img class="Image" alt="David Perdue" src="https://mediadc.brightspotcdn.com/dims4/default/00002fd/2147483647/strip/true/crop/2268x1284+0+18/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F82%2Fc0%2F55111d0e4a9eabc13b40f5315c80%2Fap20333651460226.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/perdue-coronavirus-republicans-ossoff-georgia-senate">Perdue relies on Republican loyalty after coronavirus scare derails Senate campaign</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/naomi-lim">Naomi Lim</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-02T22:07:10.096-05:00">Saturday January 02, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               CUMMING, Georgia — Georgia Republican Sen. David Perdue's brush with the coronavirus couldn't have come at a more inconvenient time.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/trump-gohmert-appeals-pence-electoral-college-biden"><img class="Image" alt="America Protests Congress" src="https://mediadc.brightspotcdn.com/dims4/default/7276d80/2147483647/strip/true/crop/2234x1265+0+29/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F84%2F7c%2F8a72bd37415ea3de93fd958b527d%2Fgohmert-mask.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/trump-gohmert-appeals-pence-electoral-college-biden">Appeals court upholds ruling tossing out Gohmert's election lawsuit against Pence</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/jerry-dunleavy">Jerry Dunleavy</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-02T21:47:18.117-05:00">Saturday January 02, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               A federal appeals court upheld the dismissal of GOP Rep. Louie Gohmert's lawsuit against Vice President Mike Pence, which was designed to overturn President-elect Joe Biden's victory over President Trump.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/pence-cruz-hawley-election-results-trump-biden"><img class="Image" alt="Mike Pence, Nikki Haley" src="https://mediadc.brightspotcdn.com/dims4/default/2e662a7/2147483647/strip/true/crop/2290x1296+0+13/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fcf%2F71%2F90257d7c4eb5b5db4e40faa45140%2Fpence-haley.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/pence-cruz-hawley-election-results-trump-biden">Pence 'welcomes the efforts' of lawmakers to contest election results: Spokesman</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/katherine-doyle">Katherine Doyle</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2021-01-02T20:13:19.044-05:00">Saturday January 02, 2021</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Vice President Mike Pence said Saturday that he "welcomes the efforts" of Republican lawmakers to "bring forward evidence" of voter fraud and irregularities to Congress on Jan. 6.
              </div> 
             </div> 
            </div> </li> 
          </ul> 
         </div> 
         <div id="googleAd3980f3e8-6666-4bae-bfbb-22017d62c954" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_4" data-slot-sizes="[[728, 90], [300, 250], [1, 1]]" data-slot-adsizemap="[[[768, 0], [728, 90], [1, 1]], [[320, 0], [300, 250], [1, 1]], [[1024, 0], [728, 90], [1, 1]]]" data-slot-position="21"> 
         </div> 
        </div> 
        <div class="RightRailContainer-columnTwo col-md-4"> 
         <div id="googleAddf82da98-90d2-4d71-89b2-e3e290a7faea" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_sidebar_1" data-slot-sizes="[[300, 600], [300, 250], [1, 1]]" data-slot-position="14"> 
         </div> 
         <div id="googleAd4a683c54-38d2-4307-b641-5557b632ce6f" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_sidebar_2" data-slot-sizes="[[300, 600], [300, 250], [1, 1]]" data-slot-position="15"> 
         </div> 
         <div id="googleAd0fec6910-b66e-470e-a91d-3e347399968d" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_sidebar_3" data-slot-sizes="[[300, 600], [300, 250], [1, 1]]" data-slot-position="16"> 
         </div> 
         <div id="googleAdb1a2e13f-bdc6-48d7-9c10-4d2cacef835a" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_sidebar_4" data-slot-sizes="[[300, 600], [300, 250]]" data-slot-position="17"> 
         </div> 
         <div class="tws-widget-candidate"></div> 
        </div> 
       </div> 
      </div> </li> 
    </ul> 
   </div> 
   <div id="googleAdfe14ee30-c994-4b95-8ffe-9ad7acd62399" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_footer" data-slot-sizes="[[728, 90], [970, 90], [970, 250], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="22"> 
   </div> 
  </div> 
  <footer class="Page-footer footer bg-inverse py-3 hidden-print" id="dfooter" itemscope itemtype="https://schema.org/WPFooter"> 
   <div class="Page-footer-container container"> 
    <div class="row"> 
     <div class="col-md-9 col-md-offset-8"> 
      <div class="Page-footerLogo mb-2 px-3"> 
       <svg class="FooterLogo-image" xmlns="http://www.w3.org/2000/svg" x="0" y="0" width="797.6" height="264" viewbox="0 0 797.6 264"> 
        <path class="st0-bottom" d="M147.1 59.9v36.8h2.6V62.6c17.8-1.5 29.8-15.5 32.1-29.8l-2-2c-2.6 16-16 29.1-32.7 29.1zm0 73.7v56.6l2.6.9v-55.2h9.4l8.2-27.7-1.8-2.1-8.2 27.5h-10.2zM44.3 43.3c9.1 0 20.1 4.1 30.4 4.1 2.8 0 6.7-.4 9.9-1.8l.3.6c-3.1 1.9-6.1 3.7-9.1 5.6-13.7.6-20.2-3.5-33.3-3.5-9.9 0-14.6 5.3-18.7 13.2l2.6 1.8c3.8-8.2 8.8-12 16.4-12 8.1 0 21.3 3.5 28.9 3.2-19 12.3-28.1 22-28.1 39.7v9.1h-1.8c-20.4 0-25.7 14.6-25.7 35.1l2 .9c3.8-7.3 9.6-10.5 19.6-10.5h5.8v5.3h-6.4c-7.3 0-11.1 1.8-14.3 7.6l2.6 1.2c2-4.4 5.5-5.8 11.7-5.8h6.4v26.3c0 15.8-5.3 23.4-10.1 26.2l1.5 1.9c20-7.5 37.5-22.6 37.5-43.6V80.4C72.6 60.6 92 45.3 115 26.9l-1.5-1.8c-2.9 1.6-6.1 2.6-11.4 2.6-12.6 0-36.9-9.3-50.8-9.3-24.8 0-32.5 20.7-35.6 38.3l4.4 2.3c4.6-10.7 10.8-15.7 24.2-15.7zm104.6 197.8l2.6 2 27.7-46.4-2.3-1.8-28 46.2z"></path> 
        <path class="st0-bottom" d="M168.7 188.5l-8.5 14.3c-4.4-2.6-13.1-6.4-17.8-7.9v-66.6h10.2l7.6-25.1h-17.8V54.7c1 .1 1.9 0 2.9 0 17.2 0 28-13.5 29.2-27.5l-.9-.6c-3.5 1.8-8 3.2-14.6 3.2-6 0-15.5-6-21.6-12.9C107.9 42.3 82.5 59.4 82.5 80v68.4c0 20.4-12.1 33.5-21.3 40.9-22.8 6.7-44.4 22.8-46.7 48.8l3.8 1.8c4.2-12.6 14-19.9 30.1-21v.3c-14.9 6.1-21.3 12.3-26 24L25 245c5.3-12.6 14-21 34.2-27.2 4.7-.6 10.9-1.2 15.8-1.2 31 0 58.1 12.9 69.8 21.3l28.3-46.7-4.4-2.7zm-30.7 5c-14.9-5.5-32-7.9-51.1-7.9-2.7 0-7.6.5-10.5.9v-.3c26.5-12.1 39.7-25.1 39.7-49.1v-8.8h5v12.3c0 14.6-6.4 30.4-22.5 39.4l3.8.3c14.9-8.8 21.3-24.3 21.3-39.1v-12.9H138v65.2zm0-90.3h-21.9V42.1l.9-.3c1.2 1.4 2.6 2.8 4.1 4.1v51.4h2.6V48c4 2.8 8.8 5.1 14.3 6.1v49.1zm642 57.6l-5.8 5.8-11.2-6.9V97l.9-1.1c.9 1.1 1.9 1.9 2.9 2.7v57.8l2 .9V99.9c2.4 1.3 5.2 2 8.2 2 12.9 0 19.2-8.6 20.5-19.9l-.7-.2c-2.3 1.2-4.5 1.8-8.3 1.8-5.3 0-8.3-3.6-10-7.1l-16.7 17.4-19.2-17.4L721 97.9l2.2 2.2 6.2-5.8 2.7 2.9-6 6 1.6 1.6 6-6 4.7 4.7v57.8l-4.7 4.5v.4l27.4 18.1 21-21.2-2.1-2.3zm-15.7 25.9l1.8 1.3 20.6-20.7-1.6-1.6-20.8 21z"></path> 
        <path class="st0-bottom" d="M685.2 138.7v12.1l2 1.3v-11.8l39-19.4-1.1-1.8-39.9 19.6zm5.5 48l1.8 1.3 28.1-28.5-1.5-1.6-28.4 28.8zm-56.9-27.9l2.1.9v-56.2l3.3-3.4-1.6-1.3-3.8 3.8v56.2z"></path> 
        <path class="st0-bottom" d="M642.8 161l-5.4 5.4-7.3-4.3v-61.3l4-4.2v-.5l-32.4-19.6-17.4 17.6-20.1-17.6-21.6 21.6 2.2 2.3 6.1-6.1 2.9 2.7-6.1 6.3 1.8 1.5 5.8-6.2 4.7 4.2v62.9l-4.7 4.3v.4l20.6 13.8 15.8-16.2v-.5l-7.1-4.5V98.4l4.4-5 3.4 2.5-4.1 4.2v60.3l2.1 1.1V101l3.5-3.8 11.6 8.3v65.8l18.8 12.9 20.7-20.9-2.2-2.3zm-15 25.7l1.8 1.3 19.9-20.5-1.6-1.6-20.1 20.8z"></path> 
        <path class="st0-bottom" d="M579 186.7l1.5 1.3 16.3-16.7-1.5-1.3-16.3 16.7zm-46.9-27.9l2 1.1v-56.4l3.2-3.1-1.6-1.4-3.6 3.6v56.2z"></path> 
        <path class="st0-bottom" d="M541.3 160.8l-5.8 5.8-7.2-4.5v-61.7l3.8-3.6v-.5l-23.8-19.8-21.9 21.6 2.2 2.3 6-6.1 2.9 2.9-6 6.1 1.6 1.5 6-6 4.7 4.5v60.9l-3.8 4v.4l22.5 15.6 20.8-21.4-2-2zm-15.4 25.9l1.5 1.3 20.3-20.7-1.5-1.6-20.3 21zm-49.3-28.1l2 1.1v-56.4l2.4-2.7-1.5-1.4-2.9 3.4v56zm-6.3 28.1l1.8 1.3 20.5-21.2-1.7-1.5-20.6 21.4z"></path> 
        <path class="st0-bottom" d="M485.7 160.8l-5.5 5.8-7.4-4.5v-61.3l4-4.2v-.3l-32.3-19.8-17.2 17.4-27.9-17.4-17.8 18.1-20.1-18.1-21.7 21.6 2.3 2.3 5.8-6.1 2.9 2.9-5.8 6.1 1.5 1.5 5.8-6 4.7 4.9v62l-4.4 4.5v.2l19.4 14.3 16.7-17.4v-.2l-7.1-4.5V98.8l4.9-4.9 3.3 2.2-4.5 4.5v58.9l2.1 1.1v-59.1l4-4.3 11.1 7.2v61.1l-4.7 4.7v.2l20.8 13.8 15.8-16.5v-.2l-7.3-4.2V98.4l4.4-4.7 3.4 2.4-4.1 4.3v60l2.1.9v-60l3.5-3.8 11.6 7.3v66.5l19 12.9 21-21.4-2.3-2z"></path> 
        <path class="st0-bottom" d="M421.7 186.5l1.8 1.5 15.8-16.5-1.5-1.3-16.1 16.3zm-46.6.9l1.5 1.3 17.4-17.8-1.7-1.4-17.2 17.9zm-44.6-29l2 1.1v-56.2l3.3-2.9-1.3-1.4-4 3.4v56zm-5.4 28.3l1.6 1.3 20.3-20.5-1.6-1.6-20.3 20.8zm-88.3-81.2l-9.6 16.1 14.9 26.6c2.8 5 4.5 6.9 5.8 7.8l.7-.7c-1.3-2.1-3-4.5-4.9-8 0 0-10.2-18.6-14.1-25.7l8.5-14c11.5 0 23.8-8.4 24.1-23l-1.8-1.8c0 12.6-9.8 23.4-23.6 22.7z"></path> 
        <path class="st0-bottom" d="M253.5 156.6l-3.1 5.1c-5.3-.4-8.4-4.9-14-15.2l-13.8-25.2 12-20.1c1.2.2 2.5.2 3.8.2 12.3 0 17.5-8.9 18.5-21.4l-.9-.4c-2.7 2-5.6 3.1-10.7 3.1s-9.3-2.4-11.8-4.9l-10.9 17.6c2 1.8 5 4 9.1 5.1L221 118.3l-13.4-24.5c-7.8-14.4-12.2-16.3-20.7-16.3L170.3 105l2.9 1.8 4.2-6.9c1.5.2 2.8.6 4 1.1l-4.9 7.8 1.8 1.1 4.9-7.8c1.4 1 2.5 2.3 3.8 4.7l18.5 33.5-12 20.3h-2c-13.4 0-20.9 12.9-21.9 22.5l.9.9c2.9-2.7 6.6-4.5 12.5-4.5s10 1.6 13.8 4.5l11.4-18.7c-3.1-1.9-6.3-3.8-11.8-4.5l10.7-17.8 2.2 4.2-6.5 10.5 2 .7 5.6-9.1 11.8 21c4.5 7.9 11.8 14.1 17.6 14.9l16.3-27-2.6-1.6zm-9.6 30.3l1.8 1.1 12.7-21.8-.6-2.7-13.9 23.4z"></path> 
        <path class="st0-bottom" d="M200.2 186.2l1.8 1.2 11.1-18.8-1.8-1.1-11.1 18.7zm513.7-33L701 166.4l-19.6-12.7v-17.4l41.5-20.5-23.2-39c-9.8 7.1-28.8 16.6-42.8 22.3v58.4l-4.5 3.3v.4l35 23 28.8-29-2.3-2zm-32.5-60.9l.4-.2c1.1 2.4 2.2 4.7 3.3 6.9v27.4l2-.9V103c3.7 7.1 7.5 13.8 12 21.2l-17.8 8.5.1-40.4zm-341.3 68.5l-5.1 5.4-8.2-5.1v-60.3l4.7-4.7v-.4l-27-19.2c-6.6 6.7-11.5 10-16.5 10-3.8 0-7.6-1.3-10-4l-11.6 15.6v.2c8.3 6.3 13.8 14.5 16.7 24.1-12.8 4.9-23 13.8-23 31 0 17 10.8 27.3 17.8 31l23.9-15.6 3.1 2.5-24.1 16.5 1.8 1.1 24.1-16.3 15.2 11.6 20.7-21.2-2.5-2.2zm-38-34.3c-11.4 0-16.3 8.9-16.3 19.6 0 9.1 5.4 15.8 8.7 18.3l1.6-.9c-2.7-2.7-8-8-8-17.6s4.6-17.4 14.1-17.4v36.1l-7.8 4.9c-6-4.2-12.5-11.8-12.5-22.8 0-16.1 8.5-24.3 20.3-24.3v4.1h-.1zm0-7.4c-5.5 0-11.3.7-16.7 2.4-3.3-9.6-7.1-16.7-14.3-22.7v-.2c1.9.5 3.8.7 5.6.7 5.3 0 10-2.6 13.4-7.1l3.3 2.2c-3.2 4-6.9 7.4-13.2 8.5l1.1 1.6c6.1-1 10.7-4.5 13.8-8.7l6.9 4.5v18.8h.1zM198 37h3l2.1 17.9c.1.9.3 3.4.4 4h.1c.2-.7.7-2.5 1-3.2l4.3-12.9h2.9l3.8 13 .9 3.2h.1c.1-.7.4-3.1.5-3.9l2.9-17.9h2.9l-4.7 25.6H215l-3.8-12.7c-.3-.7-.6-2.2-.9-3.2h-.1c-.2.9-.7 2.3-1 3.2l-4.4 12.7h-3.4L198 37zm34.9 0h3.4l8.1 25.6h-3.2l-2.4-8h-9.1l-2.6 8h-2.9l8.7-25.6zm5.1 15.1l-1.5-4.8c-.7-2.4-1.6-5.6-2.1-7.3h-.1c-.6 1.9-1.5 5-2.3 7.3l-1.6 4.9h7.6v-.1zm12.1 5.1c.5 2 2.1 3.2 5.1 3.2 3.4 0 5.3-1.8 5.3-4.3s-1.2-3.4-5.3-5.1l-.6-.2c-3.8-1.6-6.4-3.4-6.4-7.4 0-3.8 3-6.7 7.7-6.7 4 0 7 1.9 7.2 5h-2.7c-.4-1.6-2-2.5-4.5-2.5-2.8 0-4.8 1.4-4.8 3.9s1.5 3.5 4.8 5l.6.2c4.5 2 6.9 3.3 6.9 7.7 0 4.3-3.4 7-8.2 7s-7.6-2.3-7.8-5.8h2.7zM268.5 37h3v11.2h11.4V37h3v25.6h-3V50.8h-11.4v11.7h-3V37zm24.7 0h3v25.6h-3V37zm10.2 0h3.3l8.2 14.7c1.3 2.4 2.2 4.3 2.9 5.5h.2c-.1-.9-.1-5-.1-7.7V37h2.8v25.6h-2.8L309.2 47c-1.3-2.5-2.3-4.3-2.9-5.6h-.2c0 .9.1 5 .1 7.8v13.3h-2.8V37zm33.8 12.5h7.6v3.4c0 6.5-3.2 10.2-9.1 10.2-6.3 0-9.5-4.3-9.5-13.2 0-8.6 3.7-13.2 9.9-13.2 3.9 0 7.3 1.6 7.9 5.7h-2.7c-.7-2.4-2.7-3.1-5.2-3.1-4.4 0-6.8 3.2-6.8 10.6 0 7.8 2.5 10.6 6.5 10.6s6.2-2.6 6.2-7.3V52h-4.8v-2.5zm17.8-9.9h-7.3V37h17.6v2.6H358v22.9h-3V39.6zm12.4 10.2c0-8.6 3.7-13.2 9.8-13.2 6.5 0 9.7 4.3 9.7 13.2 0 8.6-3.7 13.2-9.8 13.2-6.7 0-9.7-4.1-9.7-13.2zm16.3 0c0-7.5-2-10.6-6.5-10.6-4.4 0-6.7 3.3-6.7 10.6 0 7.6 1.9 10.6 6.5 10.6 4.3 0 6.7-3.3 6.7-10.6zm8.7-12.8h3.3l8.2 14.7c1.3 2.4 2.2 4.3 2.9 5.5h.2c-.1-.9-.1-5-.1-7.7V37h2.8v25.6h-2.8L398.1 47c-1.3-2.5-2.3-4.3-2.9-5.6h-.2c0 .9.1 5 .1 7.8v13.3h-2.8l.1-25.5zM207.3 84.3l-2.9-1.3c2.2 2 4.7 4.8 7.3 9.9l10.2 19.9 1-1.9-9.3-18.3c-3-6-4.5-7-6.3-8.3z"></path> 
        <path class="st0-bottom" d="M535.1 47.7L519.2 66l-1.5-1.6 15.9-18.3 1.5 1.6m-4.4-4.2l-15.9 17.8-18.5-16L512.4 27l18.3 16.5"></path> 
        <path class="st0-bottom" d="M535.1 47.7L519.2 66l-1.5-1.6 15.9-18.3 1.5 1.6m-4.4-4.2l-15.9 17.8-18.5-16L512.4 27l18.3 16.5"></path> 
       </svg> 
      </div> 
      <div class="Page-footerNavigation"> 
       <nav class="Navigation" id="accordion" role="tablist" aria-multiselectable="true" itemscope itemtype="http://schema.org/SiteNavigationElement"> 
        <ul class="Navigation-items"> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/about">About Examiner</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/editions">Magazine Archive</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/staff">Staff</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/policies-and-standards">Policies and Standards</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://mediadc.brightspotcdn.com/59/7e/7d5e3c974c18a58841684e5ef36d/washington-examiner-2020-media-kit.pdf">Advertise</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/contact">Contact</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://ssl.drgnetwork.com/ecom/MDC/app/live/subscriptions?org=MDC&amp;publ=WS&amp;key_code=IC9BTN3&amp;type=S">Subscribe</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://newsletters.washingtonexaminer.com/?utm_source=washingtonexaminer.com&amp;utm_medium=navigation&amp;utm_campaign=wex_bottom_nav" target="_blank">Newsletters</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/careers">Careers</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.facebook.com/WashingtonExaminer/">Facebook</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://twitter.com/DCExaminer">Twitter</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/terms">Terms Of Use</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/privacy-policy">Privacy Policy</a> 
           </div> 
          </div> </li> 
        </ul> 
       </nav> 
      </div> 
     </div> 
    </div> 
    <div class="Page-disclaimer col-12 text-gray">
     <h6>Copyright 2021. Washington Examiner. All Rights Reserved.</h6>
    </div> 
   </div> 
  </footer> 
  <div id="sub-services"></div> 
  <script src="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/js/bootstrap.bundle.min.caaba5faba347b99b7df9085d5171a82.gz.js"></script> 
  <script src="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/js/bootstrap.min.a9e0e7076fbb82e19599dc32921a68c7.gz.js"></script>   
 </body>
</html>