<!doctype html>
<html class="ArticlePage" lang="en" itemscope itemtype="http://schema.org/WebPage">
 <head>
  <meta charset="UTF-8"> 
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/font-awesome/css/font-awesome.min.2b881135e09fe1a2f68c48cef79720f1.gz.css"> 
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/css/bootstrap.min.75708615f4295fd4a458108b81c9707f.gz.css"> 
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/css/bootstrap-grid.min.e5566d728ae9f50e80dfda71937f46a0.gz.css"> 
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/css/bootstrap-reboot.min.2b10f3b14198cacf0b5d88ff485c3450.gz.css"> 
  <link rel="stylesheet" type="text/css" media="all" href="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/styleguide/All.min.ef47cbae6a8eb02f15fee10b49c4047b.gz.css">
  <script src="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/jquery/jquery-3.5.1.min.f82857ca674c2493e6c77915dc3ad99c.gz.js"></script>
  <style>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</style> 
  <style></style> 
  <meta property="fb:admins" content="1285945407"> 
  <meta property="fb:pages" content="40656699159"> 
  <meta property="fb:pages" content="145162987277"> 
  <meta property="fb:pages" content="678139762207846"> 
  <meta property="fb:pages" content="164551463670987"> 
  <meta property="fb:pages" content="196827180341946"> 
  <meta property="fb:pages" content="135894683092536"> 
  <meta property="fb:pages" content="671894649524588"> 
  <meta property="fb:pages" content="620299931325737"> 
  <meta property="fb:pages" content="427031140640300"> 
  <meta property="fb:pages" content="283609611781099"> 
  <meta property="fb:pages" content="194967534010090"> 
  <meta property="fb:pages" content="193254747388429"> 
  <style></style> 
  <style>.ArticlePage-articleBody .connatix { width:450px !important; max-width: 100% !important; }
@media screen and (max-width: 992px) {
    .ArticlePage-articleBody .connatix { 
        width: 100% !important;
    }
}</style> 
  <style></style> 
  <link rel="manifest" href="/manifest.json"> 
  <style></style> 
  <style></style> 
  <script type="application/ld+json">
[{ "@context" : "http://schema.org",
  "@type" : "NewsMediaOrganization",
  "name" : "Washington Examiner",
  "url" : "https://www.washingtonexaminer.com",
  "logo": "https://mediadc.brightspotcdn.com/db/13/496865a04242baafc277164296e2/wex-logo-no-eagle.jpg",
  "address": {
        "@type": "PostalAddress",
        "streetAddress": "1152 15th St NW, #200",
        "addressLocality": "Washington",
        "addressRegion": "DC",
        "postalCode": "20005",
        "addressCountry": "USA"
  },
  "potentialAction": { 
    "@type": "SearchAction", 
    "target": "https://www.washingtonexaminer.com/search-result?q={q}", 
    "query-input": "required name=q"
    },
  "sameAs" : [
    "https://twitter.com/dcexaminer",
    "https://plus.google.com/b/113090232486023267414/+washingtonexaminer",
    "https://www.facebook.com/WashingtonExaminer/",
    "https://www.instagram.com/washingtonexaminer/",
    "https://www.youtube.com/channel/UC8BxSGcBKriJvoeyKOnJ6tA",
    "https://www.linkedin.com/company/washington-examiner/"],
  "correctionsPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "ethicsPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "masthead": "https://www.washingtonexaminer.com/policies-and-standards",
  "missionCoveragePrioritiesPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "diversityPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "verificationFactCheckingPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "unnamedSourcesPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "actionableFeedbackPolicy": "https://www.washingtonexaminer.com/policies-and-standards",
  "ownershipFundingInfo": "https://www.washingtonexaminer.com/policies-and-standards"
},
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.washingtonexaminer.com",
  "publisher": "Washington Examiner",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.washingtonexaminer.com/search-result?q={q}",
    "query-input": "required name=q"
  }
}
]
</script> 
  <style></style> 
  <link rel="stylesheet" href="/gallery.css"> 
  <style>
.qc-cmp-button {
          background-color: #07bf07 !important;
          border-color: #07bf07 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #07bf07 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #07bf07 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #ff0000 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ff0000 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #ff0000 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #cccccc !important;
        }
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #ff0000 !important;
            border-color: #ff0000 !important;
        }</style> 
  <link rel="stylesheet" href="/print.css"> 
  <link rel="stylesheet" href="/access.css"> 
  <style></style> 
  <!-- Google Tag Manager --> 
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM6VK66');</script> 
  <!-- End Google Tag Manager --> 
  <style></style> 
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Sidney Powell says Trump legal team will sue officials 'to invalidate' election results</title>
  <meta name="description" content="Sidney Powell, an attorney on President Trump's election legal team, warned a flurry of lawsuits are imminent against election officials who certify the results of the election that she believes are fraudulent.">
  <link rel="canonical" href="https://www.washingtonexaminer.com/news/sidney-powell-says-trump-legal-team-will-sue-officials-to-invalidate-election-results">
  <meta name="brightspot.contentId" content="00000175-e29b-d2ea-a375-fadb609b0001"> 
  <link rel="amphtml" href="https://www.washingtonexaminer.com/news/sidney-powell-says-trump-legal-team-will-sue-officials-to-invalidate-election-results?_amp=true"> 
  <meta property="og:title" content="Sidney Powell says Trump legal team will sue officials 'to invalidate' election results"> 
  <meta property="og:url" content="https://www.washingtonexaminer.com/news/sidney-powell-says-trump-legal-team-will-sue-officials-to-invalidate-election-results"> 
  <meta property="og:image" content="https://mediadc.brightspotcdn.com/dims4/default/41108d5/2147483647/strip/true/crop/1200x630+0+50/resize/1200x630!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Faf%2F2a%2Fc2abe6ce4d0e88c804d99e1aa16c%2Fpowells.jpg"> 
  <meta property="og:image:url" content="https://mediadc.brightspotcdn.com/dims4/default/41108d5/2147483647/strip/true/crop/1200x630+0+50/resize/1200x630!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Faf%2F2a%2Fc2abe6ce4d0e88c804d99e1aa16c%2Fpowells.jpg"> 
  <meta property="og:image:secure_url" content="https://mediadc.brightspotcdn.com/dims4/default/41108d5/2147483647/strip/true/crop/1200x630+0+50/resize/1200x630!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Faf%2F2a%2Fc2abe6ce4d0e88c804d99e1aa16c%2Fpowells.jpg"> 
  <meta property="og:image:width" content="1200"> 
  <meta property="og:image:height" content="630"> 
  <meta property="og:image:type" content="image/png"> 
  <meta property="og:image:alt" content="Sidney Powell,Rudy Giuliani"> 
  <meta property="og:description" content="Sidney Powell, an attorney on President Trump's election legal team, warned a flurry of lawsuits are imminent against election officials who certify the results of the election that she believes are fraudulent."> 
  <meta property="og:site_name" content="Washington Examiner"> 
  <meta property="og:type" content="article"> 
  <meta property="article:author" content="https://www.washingtonexaminer.com/author/anthony-leonardi"> 
  <meta property="article:published_time" content="2020-11-19T22:54:09.133"> 
  <meta property="article:modified_time" content="2020-11-19T23:42:40.596"> 
  <meta property="article:section" content="News"> 
  <meta property="article:tag" content="News"> 
  <meta property="article:tag" content="Donald Trump"> 
  <meta property="article:tag" content="Joe Biden"> 
  <meta property="article:tag" content="2020 Elections"> 
  <meta property="article:tag" content="Election Lawsuits"> 
  <meta property="article:tag" content="Electoral College"> 
  <meta name="twitter:card" content="summary_large_image"> 
  <meta name="twitter:description" content="Sidney Powell, an attorney on President Trump's election legal team, warned a flurry of lawsuits are imminent against election officials who certify the results of the election that she believes are fraudulent."> 
  <meta name="twitter:image" content="https://mediadc.brightspotcdn.com/dims4/default/09615a5/2147483647/strip/true/crop/1200x675+0+28/resize/1200x675!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Faf%2F2a%2Fc2abe6ce4d0e88c804d99e1aa16c%2Fpowells.jpg"> 
  <meta name="twitter:image:alt" content="Sidney Powell,Rudy Giuliani"> 
  <meta name="twitter:site" content="@DCExaminer"> 
  <meta name="twitter:title" content="Sidney Powell says Trump legal team will sue officials 'to invalidate' election results"> 
  <meta property="fb:pages" content="page"> 
  <!-- Twitter widget meta csp tag - Added here since not coming from BEX --> 
  <meta name="twitter:widgets:csp" content="on">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" href="/favicon-16x16.png"> 
  <meta name="brightspot.cached" content="true"> 
  <script src="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/styleguide/All.min.4e0e8110f99046a6ea1a48559abdb899.gz.js" async></script>
  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> 
  <script type="text/javascript">

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        //googletag.pubads().enableSingleRequest()
        googletag.pubads().disableInitialLoad()
        googletag.pubads().enableVideoAds()
        googletag.companionAds().setRefreshUnfilledSlots(false)
        googletag.enableServices()
    })

    
</script> 
  <!-- Begin Google Analytics Code --> 
  <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', "UA-6608408-4", 'auto');
        ga('require', 'displayfeatures');

        
        ga('set', 'dimension1', "News,Donald Trump,Joe Biden,2020 Elections,Election Lawsuits,Electoral College");
        console.log("GA Tags: ", "News,Donald Trump,Joe Biden,2020 Elections,Election Lawsuits,Electoral College");
        ga('set', 'dimension2', "Anthony Leonardi");
        console.log("GA Authors: ", "Anthony Leonardi");
        ga('set', 'dimension3', "photo");
        console.log("GA Article has Lead photo: ", true);
        ga('set', 'dimension6', "News");
        console.log("GA Article Section: ", "News");
        
        ga('set', 'contentGroup2', "Articles");
        
        
        ga('send', 'pageview');
    </script> 
  <!-- End Google Analytics Code --> 
  <script>var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15743189", c3: "" });
(function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>
  <noscript>
   &lt;img height="1" width="1" style="display:none" src="http://b.scorecardresearch.com/p?c1=2&amp;amp;c2=15743189&amp;amp;cv=2.0&amp;amp;cj=1&amp;amp;&amp;amp;c5=&amp;amp;c15="&gt;
  </noscript> 
  <!-- Begin Chartbeat Code --> 
  <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 28208;
    _sf_async_config.domain = "washingtonexaminer.com";
    _sf_async_config.useCanonical = true;
    _sf_async_config.flickerControl = false;

    
    var _sf_startpt = (new Date()).getTime();
    

    _sf_async_config.sections = "News,Donald Trump,Joe Biden,2020 Elections,Election Lawsuits,Electoral College";
    _sf_async_config.authors = "Anthony Leonardi";

    

    
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    
</script> 
  <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script> 
  <!-- End Chartbeat Code --> 
  <!-- Begin Facebook Pixel Code --> 
  <script>
        !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s) }(window,
                document,'script','//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '224132531296438');
        fbq('track', "PageView");
    </script> 
  <noscript> &lt;img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=224132531296438&amp;amp;ev=PageView&amp;amp;noscript=1"&gt; 
  </noscript> 
  <!-- End Facebook Pixel Code --> 
  <!-- Begin Quantcast Code --> 
  <script>
    var _qevents = _qevents || [];

    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
    qacct:"p-23P9QdobhpJpo"
    });
    </script> 
  <!-- End Quantcast Code --> 
  <script type="text/javascript" src="https://central.washingtonexaminer.com/scripts/js.cookie.js"></script> 
  <!-- Begin Dynamic Yield Code --> 
  <script type="text/javascript">
    window.DY = window.DY || { }; DY.recommendationContext = { type: "POST", data: ['00000175-e29b-d2ea-a375-fadb609b0001'] };
</script> 
  <script type="text/javascript" src="//cdn.dynamicyield.com/api/8767644/api_dynamic.js"></script> 
  <script type="text/javascript" src="//cdn.dynamicyield.com/api/8767644/api_static.js"></script> 
  <meta property="dy:url" content="https://www.washingtonexaminer.com/news/sidney-powell-says-trump-legal-team-will-sue-officials-to-invalidate-election-results"> 
  <!-- End Dynamic Yield Code --> 
  <script>
        window.mdc_page = window.mdc_page || {};
        // General Page Data
        window.mdc_page.type = "brightspot.core.article.Article";
        window.mdc_page.url = "https://www.washingtonexaminer.com/news/sidney-powell-says-trump-legal-team-will-sue-officials-to-invalidate-election-results";

        
        window.mdc_page.article = window.mdc_page.article || {};
        window.mdc_page.article.id = "00000175-e29b-d2ea-a375-fadb609b0001";
        window.mdc_page.article.authors = "Anthony Leonardi";
        window.mdc_page.article.tags = "News,Donald Trump,Joe Biden,2020 Elections,Election Lawsuits,Electoral College";
        window.mdc_page.article.hasLeadPhoto = true;
        window.mdc_page.article.isFree = false;
        
    </script> 
  <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '190451957673826',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> 
  <script>// Connatix Head Script
!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> 
  <script src="/scripts/connatix-embed.js" async></script> 
  <script src="//s.ntv.io/serve/load.js" async></script> 
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> 
  <script>var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e4396f5f-89af-473c-a962-29506524e9e7",
    });
  });</script> 
  <script></script> 
  <!-- Insticator Header Tag Code --> 
  <script data-cfasync="false" type="text/javascript">/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/f090cc51-78f5-4527-a4af-df93d00ebe5f.js');/*]]>*/</script> 
  <!-- End Header Tag Code --> 
  <script></script> 
  <script src="/gallery.js" async></script> 
  <script>    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Washington Examiner',
		'Publisher Logo': 'https://mediadc.brightspotcdn.com/dims4/default/00eb0be/2147483647/resize/x30%3E/quality/90/?url=http%3A%2F%2Fmediadc-brightspot.s3.amazonaws.com%2Fdb%2F13%2F496865a04242baafc277164296e2%2Fwex-logo-no-eagle.jpg',
		'Publisher Purpose IDs': [2,3,5],
		'Publisher Purpose Legitimate Interest IDs': [2,3,5],
		'Post Consent Page': 'https://www.washingtonexaminer.com/privacy',
		'Consent Scope': 'service',
		'UI Layout': 'banner',
    });</script> 
  <script src="/scripts/mid-article.js?v=0.002" async></script> 
  <script src="/scripts/freestar.js?v=0.001"></script> 
  <script src="/scripts/adload-freestar.js"></script> 
  <script src="/scripts/authors.js?v=0.007" defer></script> 
  <script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://lameletters.com/v2gyi4gL_Zws0rhYErDLNfOIdygTbyhJaOyc9vLtgvgqCa9e8RHiDbzBu8WWOglit",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script> 
  <script src="/scripts/toolbar.js?v=0.002" async></script> 
  <script src="//tags.wdsvc.net/controller.js?id=100370" defer></script> 
 </head> 
 <body class="ArticlePage-body"> 
  <nav class="FixedHeader"> 
   <div class="FixedHeader-sideNav"> 
    <nav class="Navigation" id="accordion" role="tablist" aria-multiselectable="true" itemscope itemtype="http://schema.org/SiteNavigationElement"> 
     <ul class="Navigation-items"> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Politics 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/white-house">White House</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/congress">Congress</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/campaigns">Campaigns</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/tag/states">States</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/election-2020">2020 Election</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/politics">All Politics</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Policy 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/defense-national-security">Defense &amp; National Security</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/energy">Energy</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/healthcare">Healthcare</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/economy">Finance &amp; Economy</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/technology">Tech &amp; Cyber</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/budgets-deficits">Budgets &amp; Spending</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/courts">Courts</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/foreign">Foreign</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy">All Policy</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/news">News</a> 
        </div> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Opinion 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/editorials">Editorials</a> </li> 
         <li class="NavigationItem-items-item"> 
          <div class="NavigationItem" data-sub-sub-nav> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/opinion/columnists" data-sub-sub-nav>Columnists</a> 
           </div> 
           <ul class="NavigationItem-items" tabindex="-1"> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/byron-york">Byron York</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/salena-zito">Salena Zito</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/michael-barone">Michael Barone</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/paul-bedard">Paul Bedard</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/philip-klein">Philip Klein</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/timothy-p-carney">Timothy P. Carney</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/kristen-soltis-anderson">Kristen Soltis Anderson</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/david-freddoso">David Freddoso</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/fred-barnes">Fred Barnes</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/hugo-gurdon">Hugo Gurdon</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/dan-hannan">Dan Hannan</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/stephen-moore">Stephen Moore</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/noemie-emery">Noemie Emery</a> </li> 
           </ul> 
          </div> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/capitol-views">Capitol Views</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/contributors">Contributors</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/op-eds">Op-Eds</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/letters-to-the-editor">Letters to the Editor</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion">All Opinion</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/business">Business</a> 
        </div> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Magazine 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://links.washingtonexaminer.com/external/wex/links/latest">Latest Edition</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/editions">All Magazine Editions</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://edition.washingtonexaminer.com/launch.aspx?pbid=7499650a-ea12-4229-b5f9-3d66cefe55c3">Digital Reader</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/login" data-prop="login">Member Login</a> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://access.washingtonexaminer.com">Member Access</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text">
          Multimedia 
        </div> 
        <ul class="NavigationItem-items" tabindex="-1"> 
         <li class="NavigationItem-items-item"> <a class="link-bold" href="https://www.washingtonexaminer.com/videos">Videos</a> </li> 
         <li class="NavigationItem-items-item"> 
          <div class="NavigationItem" data-sub-sub-nav> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/podcasts" data-sub-sub-nav>Podcasts</a> 
           </div> 
           <ul class="NavigationItem-items" tabindex="-1"> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/examining-politics">Examining Politics</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/hashing-it-out">Hashing It Out</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/mag-men">Mag Men</a> </li> 
            <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/behind-closed-doors">Behind Closed Doors</a> </li> 
           </ul> 
          </div> </li> 
         <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/videos/series">Series</a> </li> 
        </ul> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/tag/beltway-confidential">Beltway Confidential</a> 
        </div> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/washington-secrets">Washington Secrets</a> 
        </div> 
       </div> </li> 
      <li class="Navigation-items-item" data-toggle="collapse"> 
       <div class="NavigationItem"> 
        <div tabindex="-1" class="NavigationItem-text"> 
         <a class="NavigationItem-text-link" href="https://newsletters.washingtonexaminer.com/?utm_source=washingtonexaminer.com&amp;utm_medium=navigation&amp;utm_campaign=wex_top_nav" target="_blank">Newsletters</a> 
        </div> 
       </div> </li> 
     </ul> 
    </nav> 
   </div> 
   <div class="FixedHeader-searchSocial"> 
    <div class="FixedHeader-search"> 
     <input type="checkbox" class="FixedHeader-search-checkbox" id="search"> 
     <div class="FixedHeader-search-container"> 
      <form class="FixedHeader-search-form" action="https://www.washingtonexaminer.com/search-result" novalidate autocomplete="off"> 
       <label class="FixedHeader-search-close-label"></label> 
       <input type="text" class="FixedHeader-search-input" name="q" data-searchahead> 
       <button type="submit" class="FixedHeader-search-submit">Search</button> 
      </form> 
     </div> 
    </div> 
   </div> 
  </nav> 
  <div class="float-menu closed"> 
   <div class="float-menu-inner"> 
    <div class="float-menu-left"> 
     <div class="FixedHeader-logo"> 
      <a href="/"> 
       <svg id="image-e" class="SmallLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="90.789" height="123.592" viewbox="0, 0, 90.789, 123.592"> 
        <g id="Layer_1" transform="translate(0, -52.408)"> 
         <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="0"></path> 
         <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"></path> 
         <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"></path> 
         <path d="M72.886,173.935 L74.309,175.047 L89.363,149.853 L88.094,148.902 L72.886,173.935" fill="#1A1919"></path> 
         <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"></path> 
         <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="#1A1919"></path> 
         <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"></path> 
         <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"></path> 
         <path d="M72.886,174.888 L74.309,176 L89.363,150.806 L88.094,149.855 L72.886,174.888" fill="#1A1919"></path> 
         <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"></path> 
        </g> 
       </svg> </a> 
     </div> 
     <label for="search" class="FixedHeader-search-label"></label> 
    </div> 
    <div class="float-menu-center">
     <a href="/"><img src="https://mediadc.brightspotcdn.com/75/28/5913f2d84034902b3aa0c05697c9/wex-eagle-220x52.png" alt="Washington Examiner"></a>
    </div> 
    <div class="float-menu-right">
     <div id="dy_Floating_Menu_Sub_Text"></div>
     <script type="text/javascript">DYO.smartObject("Floating Menu Sub Text", {target: "dy_Floating_Menu_Sub_Text",inline: true});</script>
    </div> 
   </div> 
  </div> 
  <header class="Page-header header-wrap pb-3" itemscope itemtype="http://schema.org/WPHeader"> 
   <div class="container mainnav-container"> 
    <div class="Page-subHeading1DynamicYieldModule"> 
     <div id="dy_article_sub_text"></div> 
     <script type="text/javascript">
    DYO.smartObject("Article Sub Text", {target: "dy_article_sub_text", inline:true});
</script> 
    </div> 
    <div class="Page-logo text-center"> 
     <a href="/"> <img src="https://mediadc.brightspotcdn.com/0f/83/c7eaa5f04ff3a4acd37a7949a7e0/wex-logo-new-450.png" alt="The Washington Examiner"> </a> 
    </div> 
    <div class="Page-subHeading2DynamicYieldModule"> 
     <div id="dy_header_sub_text"></div> 
     <script type="text/javascript">
    DYO.smartObject("Header Sub Text", {target: "dy_header_sub_text", inline:true});
</script> 
    </div> 
    <date class="Page-date nav-item"> 
     <small> <a class="" rel="nofollow" tabindex="0" href="#"> Friday, November 20, 2020 </a> </small> 
    </date> 
    <div class="Page-navigation"> 
     <nav class="Navigation" id="accordion" role="tablist" aria-multiselectable="true" itemscope itemtype="http://schema.org/SiteNavigationElement"> 
      <ul class="Navigation-items"> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Politics 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/white-house">White House</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/congress">Congress</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/news/campaigns">Campaigns</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/tag/states">States</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/election-2020">2020 Election</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/politics">All Politics</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Policy 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/defense-national-security">Defense &amp; National Security</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/energy">Energy</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/healthcare">Healthcare</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/economy">Finance &amp; Economy</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/technology">Tech &amp; Cyber</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/budgets-deficits">Budgets &amp; Spending</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/courts">Courts</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy/foreign">Foreign</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/policy">All Policy</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/news">News</a> 
         </div> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Opinion 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/editorials">Editorials</a> </li> 
          <li class="NavigationItem-items-item"> 
           <div class="NavigationItem" data-sub-sub-nav> 
            <div tabindex="-1" class="NavigationItem-text"> 
             <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/opinion/columnists" data-sub-sub-nav>Columnists</a> 
            </div> 
            <ul class="NavigationItem-items" tabindex="-1"> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/byron-york">Byron York</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/salena-zito">Salena Zito</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/michael-barone">Michael Barone</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/paul-bedard">Paul Bedard</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/philip-klein">Philip Klein</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/timothy-p-carney">Timothy P. Carney</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/kristen-soltis-anderson">Kristen Soltis Anderson</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/david-freddoso">David Freddoso</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/fred-barnes">Fred Barnes</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/hugo-gurdon">Hugo Gurdon</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/dan-hannan">Dan Hannan</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/stephen-moore">Stephen Moore</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/author/noemie-emery">Noemie Emery</a> </li> 
            </ul> 
           </div> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/capitol-views">Capitol Views</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/contributors">Contributors</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion/op-eds">Op-Eds</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/letters-to-the-editor">Letters to the Editor</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/opinion">All Opinion</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/business">Business</a> 
         </div> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Magazine 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://links.washingtonexaminer.com/external/wex/links/latest">Latest Edition</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/editions">All Magazine Editions</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://edition.washingtonexaminer.com/launch.aspx?pbid=7499650a-ea12-4229-b5f9-3d66cefe55c3">Digital Reader</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/login" data-prop="login">Member Login</a> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://access.washingtonexaminer.com">Member Access</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text">
           Multimedia 
         </div> 
         <ul class="NavigationItem-items" tabindex="-1"> 
          <li class="NavigationItem-items-item"> <a class="link-bold" href="https://www.washingtonexaminer.com/videos">Videos</a> </li> 
          <li class="NavigationItem-items-item"> 
           <div class="NavigationItem" data-sub-sub-nav> 
            <div tabindex="-1" class="NavigationItem-text"> 
             <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/podcasts" data-sub-sub-nav>Podcasts</a> 
            </div> 
            <ul class="NavigationItem-items" tabindex="-1"> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/examining-politics">Examining Politics</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/hashing-it-out">Hashing It Out</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/mag-men">Mag Men</a> </li> 
             <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/podcasts/behind-closed-doors">Behind Closed Doors</a> </li> 
            </ul> 
           </div> </li> 
          <li class="NavigationItem-items-item"> <a class="NavigationLink" href="https://www.washingtonexaminer.com/videos/series">Series</a> </li> 
         </ul> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/tag/beltway-confidential">Beltway Confidential</a> 
         </div> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/washington-secrets">Washington Secrets</a> 
         </div> 
        </div> </li> 
       <li class="Navigation-items-item" data-toggle="collapse"> 
        <div class="NavigationItem"> 
         <div tabindex="-1" class="NavigationItem-text"> 
          <a class="NavigationItem-text-link" href="https://newsletters.washingtonexaminer.com/?utm_source=washingtonexaminer.com&amp;utm_medium=navigation&amp;utm_campaign=wex_top_nav" target="_blank">Newsletters</a> 
         </div> 
        </div> </li> 
      </ul> 
     </nav> 
    </div> 
   </div> 
   <div class="menu-left"> 
    <button class="FixedHeader-button"></button> 
    <div class="FixedHeader-logo"> 
     <a href="/"> 
      <svg id="image-e" class="SmallLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="90.789" height="123.592" viewbox="0, 0, 90.789, 123.592"> 
       <g id="Layer_1" transform="translate(0, -52.408)"> 
        <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="0"></path> 
        <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"></path> 
        <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"></path> 
        <path d="M72.886,173.935 L74.309,175.047 L89.363,149.853 L88.094,148.902 L72.886,173.935" fill="#1A1919"></path> 
        <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"></path> 
        <path d="M71.933,75.701 L71.933,95.668 L73.359,95.668 L73.359,77.126 C83.026,76.336 89.521,68.729 90.789,60.963 L89.684,59.857 C88.26,68.551 81.007,75.701 71.933,75.701" fill="#1A1919"></path> 
        <path d="M71.933,115.629 L71.933,146.367 L73.359,146.847 L73.359,116.898 L78.429,116.898 L82.866,101.844 L81.916,100.736 L77.48,115.629 L71.933,115.629" fill="#1A1919"></path> 
        <path d="M16.165,66.667 C21.079,66.667 27.063,68.886 32.637,68.886 C34.18,68.886 36.284,68.661 38.029,67.935 L38.187,68.253 C36.482,69.261 34.855,70.265 33.272,71.264 C25.824,71.582 22.299,69.363 15.21,69.363 C9.82,69.363 7.288,72.215 5.07,76.495 L6.497,77.445 C8.555,73.008 11.247,70.947 15.37,70.947 C19.786,70.947 26.935,72.847 31.056,72.692 C20.756,79.343 15.842,84.636 15.842,94.239 L15.842,99.15 L14.892,99.15 C3.806,99.15 0.949,107.07 0.949,118.162 L2.058,118.64 C4.118,114.678 7.288,112.937 12.676,112.937 L15.842,112.937 L15.842,115.785 L12.356,115.785 C8.395,115.785 6.335,116.734 4.594,119.906 L6.021,120.543 C7.132,118.162 9.027,117.373 12.356,117.373 L15.842,117.373 L15.842,131.631 C15.842,140.187 12.952,144.304 10.364,145.838 L11.181,146.89 C22.006,142.82 31.53,134.642 31.53,123.236 L31.53,86.795 C31.53,76.037 42.031,67.773 54.506,57.797 L53.715,56.844 C52.13,57.716 50.385,58.272 47.533,58.272 C40.719,58.272 27.53,53.201 19.966,53.201 C6.497,53.201 2.362,64.444 0.633,73.954 L3.011,75.225 C5.543,69.363 8.943,66.667 16.165,66.667" fill="#1A1919"></path> 
        <path d="M72.886,174.888 L74.309,176 L89.363,150.806 L88.094,149.855 L72.886,174.888" fill="#1A1919"></path> 
        <path d="M67.025,99.15 L55.14,99.15 L55.14,66.035 L55.612,65.875 C56.285,66.66 57.021,67.401 57.834,68.094 L57.834,95.979 L59.263,95.979 L59.263,69.204 C61.437,70.749 64.034,71.971 67.025,72.534 L67.025,99.15 z M67.025,148.111 C58.943,145.101 49.647,143.834 39.294,143.834 C37.844,143.834 35.19,144.121 33.59,144.308 L33.59,144.148 C47.954,137.586 55.14,130.556 55.14,117.531 L55.14,112.777 L57.834,112.777 L57.834,119.429 C57.834,127.351 54.348,135.912 45.633,140.82 L47.691,140.978 C55.775,136.226 59.263,127.826 59.263,119.748 L59.263,112.777 L67.025,112.777 L67.025,148.111 z M83.66,145.416 L79.064,153.179 C76.688,151.756 71.933,149.695 69.397,148.902 L69.397,112.777 L74.945,112.777 L79.064,99.15 L69.397,99.15 L69.397,72.847 C69.919,72.885 70.447,72.847 70.982,72.847 C80.333,72.847 86.156,65.529 86.826,57.956 L86.354,57.637 C84.45,58.589 81.997,59.38 78.43,59.38 C75.186,59.38 70.032,56.133 66.707,52.408 C50.701,66.193 36.92,75.47 36.92,86.635 L36.92,123.709 C36.92,134.783 30.345,141.873 25.35,145.89 C12.994,149.539 1.269,158.256 0,172.353 L2.058,173.303 C4.334,166.478 9.663,162.533 18.38,161.894 L18.38,162.054 C10.3,165.383 6.814,168.713 4.278,175.049 L5.703,176 C8.555,169.187 13.308,164.59 24.243,161.263 C26.777,160.945 30.133,160.627 32.797,160.627 C49.594,160.627 64.329,167.603 70.666,172.197 L86.036,146.845 L83.66,145.416" fill="#1A1919"></path> 
       </g> 
      </svg> </a> 
    </div> 
    <label for="search" class="FixedHeader-search-label"></label> 
   </div> 
   <div class="menu-right"> 
    <a class="SocialLink" href="https://twitter.com/DCExaminer" target="_blank" data-social-service="twitter"></a> 
    <a class="SocialLink" href="https://www.facebook.com/WashingtonExaminer/" target="_blank" data-social-service="facebook"></a> 
    <a class="SocialLink" href="https://www.linkedin.com/company/washington-examiner" target="_blank" data-social-service="linkedin"></a> 
   </div> 
  </header> 
  <div class="ArticlePage-above content-above pb-3 mb-3 d-flex justify-content-center"> 
   <div id="googleAd41fbfcd6-f213-48ed-ac1b-3cd6174a0957" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/top_banner" data-slot-sizes="[[970, 250], [970, 90], [728, 90], [320, 50], [1, 1]]" data-slot-adsizemap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [320, 50], [1, 1]]]" data-slot-position="1"> 
   </div> 
   <div id="googleAddc7ee864-2edd-4a35-874d-de898404dd3d" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/undertone_pagegrabber" data-slot-sizes="[[1, 1]]" data-slot-adsizemap="[[[1024, 0], [1, 1]]]" data-slot-position="97"></div> 
  </div> 
  <main class="ArticlePage-main"> 
   <article class="Page-mainContent" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> 
    <div class="container"> 
     <div class="row d-md-block clearfix"> 
      <div class="ArticlePage-articleHead col-md-12 col-lg-8 col-xl-9 d-inline-block float-md-left mb-3"> 
       <h1 class="ArticlePage-headline" itemprop="headline">Sidney Powell says Trump legal team will sue officials 'to invalidate' election results</h1> 
       <div class="ArticlePage-byline mb-4" itemprop="author" itemscope itemtype="http://schema.org/Person"> 
        <div class="ArticlePage-authorTexts d-inline-flex flex-wrap mb-2 mr-3"> 
         <div class="ArticlePage-authorName" itemprop="name">
           by 
          <a class="Link" href="https://www.washingtonexaminer.com/author/anthony-leonardi">Anthony Leonardi</a> 
         </div> 
         <div class="ArticlePage-datePublished">
          &nbsp;| November 19, 2020 05:54 PM
         </div> 
         <meta itemprop="datePublished" content="2020-11-19T22:54:09.133Z"> 
        </div> 
        <div class="ArticlePage-sharing d-inline-flex"> 
         <div class="ArticlePage-actions"> 
          <div class="ActionBar"> 
           <ul class="ActionBar-items list-unstyled d-flex"> 
            <li class="ActionBar-items-item"> <a class="TwitterTweetButton btn btn-circle ml-quarter" href="https://twitter.com/intent/tweet?url=https://washex.am/3pS0Pwb&amp;text=Sidney%20Powell%20says%20Trump%20legal%20team%20will%20sue%20officials%20%27to%20invalidate%27%20election%20results" target="_blank"><i class="fa fa-twitter"></i></a> </li> 
            <li class="ActionBar-items-item"> <a class="LinkedInShareButton btn btn-circle ml-quarter" href="https://www.linkedin.com/shareArticle?url=https://washex.am/3pS0Pwb&amp;mini=true&amp;title=Sidney%20Powell%20says%20Trump%20legal%20team%20will%20sue%20officials%20%27to%20invalidate%27%20election%20results&amp;summary=Sidney%20Powell%2C%20an%20attorney%20on%20President%20Trump%27s%20election%20legal%20team%2C%20warned%20a%20flurry%20of%20lawsuits%20are%20imminent%20against%20election%20officials%20who%20certify%20the%20results%20of%20the%20election%20that%20she%20believes%20are%20fraudulent.&amp;source=Washington%20Examiner" target="_blank"><i class="fa fa-linkedin"></i></a> </li> 
           </ul> 
          </div> 
         </div> 
         <a class="EmailButton btn-circle ml-quarter" href="mailto:?subject=Sidney Powell says Trump legal team will sue officials 'to invalidate' election results&amp;body=https://www.washingtonexaminer.com/news/sidney-powell-says-trump-legal-team-will-sue-officials-to-invalidate-election-results"> <i class="fa fa-envelope"></i> </a> 
         <a title="Print this article" class="PrintButton btn-circle ml-quarter js-window" data-title="print_article_share" onclick="window.print();"> <span class="sr-only">Print this article</span><i class="fa fa-print"></i> </a> 
        </div> 
       </div> 
       <div class="ArticlePage-lead">
        <script id="3da334a087a3469fb00acac62546d960">  cnx.cmd.push(function() {    cnx({      playerId: "fbb0d4a4-1d64-4cd5-b757-d57a11f7cb4d",      mediaId: "d88d0bd6-cc28-412b-8f5d-4e0b1a3caf1e"    }).render("3da334a087a3469fb00acac62546d960");  });</script> 
       </div> 
      </div> 
      <div class="ArticlePage-aside col-xl-3 col-lg-4 col-md-6  Xd-inline-block d-md-block float-md-right sidebar hidden-print"> 
       <aside class="ArticlePage-aside"> 
        <div id="dy_article_newsletter_signups"></div> 
        <script type="text/javascript">
    DYO.smartObject("Article Newsletter Signups", {target: "dy_article_newsletter_signups", inline:true});
</script> 
        <div id="googleAd52e96a2f-58dc-486e-8c30-c1ef825e4053" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/sidebar_1" data-slot-sizes="[[300, 600], [300, 250], [300, 1050]]" data-slot-adsizemap="[[[1024, 0], [300, 1050], [300, 600], [300, 250]], [[768, 0], [300, 600], [300, 250]]]" data-slot-position="2"> 
        </div> 
        <div id="dy_article_sidebar_recommendations"></div> 
        <script type="text/javascript">
    DYO.smartObject("Article Sidebar Recommendations", {target: "dy_article_sidebar_recommendations", inline:true});
</script> 
        <div id="googleAd38ae90c3-9761-4aef-a2f0-7c2663066f2b" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/sidebar_2" data-slot-sizes="[[300, 600], [300, 250]]" data-slot-adsizemap="[[[768, 0], [300, 600], [300, 250]]]" data-slot-position="3"> 
        </div> 
       </aside> 
      </div> 
      <div class="col-md-6 col-lg-8 col-xl-9 Xd-inline-block d-md-block float-md-left"> 
       <div class="ArticlePage-articleBody" itemprop="articleBody"> 
        <div class="RichTextArticleBody"> 
         <div class="RichTextArticleBody-body">
          <p>Sidney Powell, an attorney on President Trump's election legal team, warned a flurry of lawsuits are imminent against election officials who certify the results of the election that she believes are fraudulent.</p>
          <p>The former federal prosecutor, who is also the lead attorney for retired Lt. Gen. Michael Flynn in a case about lying to the FBI, told Fox Business host Lou Dobbs on Thursday that the Trump camp is pressing forward with legal action, targeting election officials as they certify the 2020 results in several key battleground states that have been called for President-elect Joe Biden.</p>
          <p>"Are you pressing forward with legal action against them for those violations?" Dobbs asked, referring to two specific voting machine companies, Dominion Voting Systems and Smartmatic. </p>
          <p>"Not against the company and the software," Powell responded. "But the suits will be against the election officials to invalidate the results of the election and force it to the legislatures and the Electoral College and then the Congress if necessary."</p>
          <p>Before the warning, Powell asserted that Dominion and Smartmatic are "inexplicably intertwined." </p>
          <p>Trump allies have also claimed that Smartmatic owns Dominion, but there is no evidence a partnership exists between the two. <a href="https://www.smartmatic.com/us/media/article/smartmatic-s-response-to-misinformation/" target="_blank" style="box-sizing: border-box; color: rgb(0, 123, 255) !important; text-decoration: none; background-color: rgb(255, 255, 255); font-family: Montserrat, sans-serif !important; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px;">Both companies</a> say they do <a href="https://www.dominionvoting.com/" target="_blank" style="box-sizing: border-box; color: rgb(0, 123, 255) !important; text-decoration: none; background-color: rgb(255, 255, 255); font-family: Montserrat, sans-serif !important; font-size: 16px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px;">not collaborate with each other</a> in any way.</p>
          <p>Earlier, Powell appeared with former New York City Mayor Rudy Giuliani and other members of Trump's election legal team at <a href="https://www.washingtonexaminer.com/news/giuliani-powell-lay-out-claim-of-massive-vote-rigging-scheme" target="_blank">a press conference</a> in Washington, D.C., to allege an elaborate plot by his opponents to "rig" voting machines in the presidential election, delivering the race to Biden.</p>
          <div class="Enhancement"> 
           <div class="Enhancement-item"> 
            <iframe width="768" height="432" src="https://embed.air.tv/v1/iframe/yZ7K0bBGQjC71_2Ytx0D6w?organization=MoTlAWfQQXyEPg6AYxEZSw" frameborder="0" allowfullscreen></iframe> 
           </div> 
          </div>
          <p></p>
         </div> 
        </div> 
       </div> 
      </div> 
      <div class="ArticlePage-tagsActions col-md-12 col-lg-8 col-xl-9 d-inline-block float-md-left my-3"> 
       <div class="ArticlePage-tags"> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/news">News</a>
        </div> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/donald-trump">Donald Trump</a>
        </div> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/joe-biden">Joe Biden</a>
        </div> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/2020-elections">2020 Elections</a>
        </div> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/election-lawsuits">Election Lawsuits</a>
        </div> 
        <div class="ArticlePage-tags-tag badge mb-2">
         <a class="Link" href="https://www.washingtonexaminer.com/tag/electoral-college">Electoral College</a>
        </div> 
       </div> 
       <div class="ArticlePage-actions d-inline-flex my-4 py-4"> 
        <div class="ArticlePage-mainContent-actions"> 
         <div class="ActionBar"> 
          <ul class="ActionBar-items list-unstyled d-flex"> 
           <li class="ActionBar-items-item"> <a class="TwitterTweetButton btn btn-circle ml-quarter" href="https://twitter.com/intent/tweet?url=https://washex.am/3pS0Pwb&amp;text=Sidney%20Powell%20says%20Trump%20legal%20team%20will%20sue%20officials%20%27to%20invalidate%27%20election%20results" target="_blank"><i class="fa fa-twitter"></i></a> </li> 
           <li class="ActionBar-items-item"> <a class="LinkedInShareButton btn btn-circle ml-quarter" href="https://www.linkedin.com/shareArticle?url=https://washex.am/3pS0Pwb&amp;mini=true&amp;title=Sidney%20Powell%20says%20Trump%20legal%20team%20will%20sue%20officials%20%27to%20invalidate%27%20election%20results&amp;summary=Sidney%20Powell%2C%20an%20attorney%20on%20President%20Trump%27s%20election%20legal%20team%2C%20warned%20a%20flurry%20of%20lawsuits%20are%20imminent%20against%20election%20officials%20who%20certify%20the%20results%20of%20the%20election%20that%20she%20believes%20are%20fraudulent.&amp;source=Washington%20Examiner" target="_blank"><i class="fa fa-linkedin"></i></a> </li> 
          </ul> 
         </div> 
        </div> 
        <a class="EmailButton btn-circle ml-quarter" href="mailto:?subject=Sidney Powell says Trump legal team will sue officials 'to invalidate' election results&amp;body=https://www.washingtonexaminer.com/news/sidney-powell-says-trump-legal-team-will-sue-officials-to-invalidate-election-results"> <i class="fa fa-envelope"></i> </a> 
        <span class="my-1 mx-2 hidden-md-down hidden-lg-up">Share your thoughts with friends.</span> 
       </div> 
      </div> 
     </div> 
    </div> 
   </article> 
  </main> 
  <div class="ArticlePage-below container"> 
   <div id="ga_post_roll_1"></div> 
   <script>
        function throttled(delay, fn) {
            let lastCall = 0
            return function (...args
        )
            {
                const now = (new Date()).getTime()
                if (now - lastCall < delay) {
                    return
                }
                lastCall = now
                return fn(...args
            )
            }
        }

        var handler = function () {
            var windowViewBottom = window.scrollY + window.innerHeight
            var adViewTop = document.getElementById("ga_post_roll_1").offsetTop
            if (windowViewBottom >= adViewTop) {
                var prURL = "/news/sidney-powell-says-trump-legal-team-will-sue-officials-to-invalidate-election-results/post_roll_1"
                var prTitle = "Sidney Powell says Trump legal team will sue officials &#x27;to invalidate&#x27; election results | Post Roll 1"
                window.removeEventListener('scroll', throttler_ga_post_roll_1)
                console.log('POSTROLL REGISTERED -- pageview sent');
                console.log('-- url: ' + prURL)
                console.log('-- title: ' + prTitle)
                ga('send', 'pageview', {
                    'page': prURL,
                    'title': prTitle,
                });
            }
        }
        var throttler_ga_post_roll_1 = throttled(50, handler)
        window.addEventListener('scroll', throttler_ga_post_roll_1)
    </script> 
   <div class="Container"> 
    <ul class="Container-rows row"> 
     <li class="Container-rows-item"> 
      <div class="Row"> 
       <div class="OneColumnContainer"> 
        <div class="d-flex"> 
         <div class="OneColumnContainer-columnOne col-md-12"> 
          <div id="rc-adblock-widget" data-rc-widget data-widget-host="habitat" data-endpoint="trends.revcontent.com"></div> 
          <script type="application/javascript">
    (function() {
        function test_adblock(func, id) {
            var t = '0.1.2-dev',
                el = document.createElement('div');
            el.id = id ? id : 'sponsorText';
            el.appendChild(document.createTextNode('&nbsp;'));
            Object.assign(el.style, {
                left: '-999px',
                position: 'absolute'
            });
            document.body.appendChild(el);
            setTimeout(function() {
                if (el) {
                    var o = el.clientHeight === 0;
                    func(o, t);
                    document.body.removeChild(el);
                }
            }, 200);
        }
        test_adblock(function(is_blocked) {
            var wid = is_blocked ? 115497 :  72901, target = document.getElementById('rc-adblock-widget');
            target.setAttribute('data-widget-id', wid);
            var script = document.createElement('script');
            script.src = 'https://assets.revcontent.com/master/delivery.js';
            script.defer = true;
            document.body.appendChild(script);
        })
    })();
</script> 
         </div> 
        </div> 
       </div> 
      </div> </li> 
    </ul> 
   </div> 
   <div id="googleAd54233608-3cf7-4b5c-b2bf-af90fec38784" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_bottom_banner" data-slot-sizes="[[970, 250], [970, 90], [728, 90], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="13"> 
   </div> 
   <div id="ga_post_roll_2"></div> 
   <script>
        function throttled(delay, fn) {
            let lastCall = 0
            return function (...args
        )
            {
                const now = (new Date()).getTime()
                if (now - lastCall < delay) {
                    return
                }
                lastCall = now
                return fn(...args
            )
            }
        }

        var handler = function () {
            var windowViewBottom = window.scrollY + window.innerHeight
            var adViewTop = document.getElementById("ga_post_roll_2").offsetTop
            if (windowViewBottom >= adViewTop) {
                var prURL = "/news/sidney-powell-says-trump-legal-team-will-sue-officials-to-invalidate-election-results/post_roll_2"
                var prTitle = "Sidney Powell says Trump legal team will sue officials &#x27;to invalidate&#x27; election results | Post Roll 2"
                window.removeEventListener('scroll', throttler_ga_post_roll_2)
                console.log('POSTROLL REGISTERED -- pageview sent');
                console.log('-- url: ' + prURL)
                console.log('-- title: ' + prTitle)
                ga('send', 'pageview', {
                    'page': prURL,
                    'title': prTitle,
                });
            }
        }
        var throttler_ga_post_roll_2 = throttled(50, handler)
        window.addEventListener('scroll', throttler_ga_post_roll_2)
    </script> 
   <div class="Container"> 
    <ul class="Container-rows row"> 
     <li class="Container-rows-item"> 
      <div class="Row"> 
       <div class="RightRailContainer d-flex flex-wrap"> 
        <div class="RightRailContainer-columnOne col-md-8"> 
         <div class="color-title"> 
          <h5 class="RightRailContainer-columnOneTitle ul-heading"> <span style="color: #d9534f;">More</span> Washington Examiner </h5> 
         </div> 
         <div class="TwoColumnList "> 
          <ul class="TwoColumnList-items row d-flex flex-wrap list-unstyled"> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/politics/georgia-certifies-election-results-that-shows-biden-beat-trump-by-12k-votes"><img class="Image" alt="Biden" src="https://mediadc.brightspotcdn.com/dims4/default/044403e/2147483647/strip/true/crop/3027x1713+0+117/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F8f%2F4a%2F89d92065fbed8e94bb732cc0e049%2F109b2eeec7fd92b684a55652769afb51.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/politics/georgia-certifies-election-results-that-shows-biden-beat-trump-by-12k-votes">Georgia certifies election results that show Biden beat Trump by 12,000 votes</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/barnini-chakraborty">Barnini Chakraborty</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T13:04:17.945-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               ATLANTA — Georgia's Republican secretary of state on Friday certified that Joe Biden has won the state's presidential election, beating President Trump by more than 12,000 votes and securing 16 Electoral College votes.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/highly-controversial-federal-court-upholds-gay-and-transgender-conversion-therapy-treatments"><img class="Image" alt="Doctors" src="https://mediadc.brightspotcdn.com/dims4/default/48142a7/2147483647/strip/true/crop/1060x600+0+0/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fe4%2Fd4%2Fee08b750422da8d3853d922b97dc%2Fistock-906716554.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/highly-controversial-federal-court-upholds-gay-and-transgender-conversion-therapy-treatments">'Highly controversial': Federal court upholds gay and transgender conversion therapy treatments</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/nicholas-rowan">Nicholas Rowan</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T13:01:44.900-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               A federal appeals court on Wednesday ruled that bans on controversial gay and transgender conversion therapy treatments violate the First Amendment.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/politics/about-20-000-virginians-losing-extended-federal-unemployment-benefits-this-week"><img class="Image" alt="Virus Virginia biz - 051120" src="https://mediadc.brightspotcdn.com/dims4/default/d5bc6c3/2147483647/strip/true/crop/2277x1289+0+16/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F6d%2F88%2Faf0bf74442f6ac55f8cd9b541eb8%2Fap-20128601577548.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/politics/about-20-000-virginians-losing-extended-federal-unemployment-benefits-this-week">About 20,000 Virginians losing extended federal unemployment benefits this week</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <span class="Link">Tyler Arnold, The Center Square</span>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T13:00:19.394-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Virginians will be unable to collect federal extended unemployment benefits starting at the end of this week, which means thousands of people will not receive the full entitlement they had been expecting.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/biden-to-bring-obama-personnel-back-to-the-white-house"><img class="Image" alt="Joe Biden" src="https://mediadc.brightspotcdn.com/dims4/default/7d7726b/2147483647/strip/true/crop/2277x1289+0+17/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fc9%2Fcf%2Fedb0da2e45b691b3e4eccd91616b%2Fap20324838227506.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/biden-to-bring-obama-personnel-back-to-the-white-house">Biden to bring Obama personnel back to the White House</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/naomi-lim">Naomi Lim</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T13:00:17.058-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               President-elect Joe Biden is surrounding himself with familiar faces as he appoints more pivotal administration staff.
              </div> 
             </div> 
            </div> </li> 
          </ul> 
         </div> 
         <div id="googleAd5549de8f-0f7a-411f-9f90-1db2182b1aeb" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_1" data-slot-sizes="[[728, 90], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="18"> 
         </div> 
         <div class="TwoColumnList "> 
          <ul class="TwoColumnList-items row d-flex flex-wrap list-unstyled"> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/politics/second-georgia-election-official-fired-for-failure-to-follow-protocol"><img class="Image" alt="voting" src="https://mediadc.brightspotcdn.com/dims4/default/379a165/2147483647/strip/true/crop/3700x2094+0+206/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fb4%2Fd3%2F50e0246fb26e6b2955d1e0f5a0e6%2F7c938a09dda5abea7bd4e4d6bb42a294.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/politics/second-georgia-election-official-fired-for-failure-to-follow-protocol">Second Georgia election official fired for failure to follow protocol </a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/barnini-chakraborty">Barnini Chakraborty</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T12:50:02.993-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               ATLANTA — A second election official in Georgia has been fired for "negligent failure to follow protocol" that resulted in several dozen ballots being omitted from DeKalb County's original vote count, officials said Friday.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/kayleigh-mcenany-michigan-gop-visit-to-white-house-not-a-campaign-meeting"><img class="Image" alt="Kayleigh McEnany" src="https://mediadc.brightspotcdn.com/dims4/default/8ebad09/2147483647/strip/true/crop/5827x3298+0+293/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fb0%2F19%2Fb109012e4a149269938d7fcbb242%2Fkayleigh-mcenany-binder.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/kayleigh-mcenany-michigan-gop-visit-to-white-house-not-a-campaign-meeting">Kayleigh McEnany: Michigan GOP visit to White House not a campaign meeting</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/katherine-doyle">Katherine Doyle</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T12:42:44.045-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               White House press secretary Kayleigh McEnany said that a meeting scheduled between President Trump and top Republican lawmakers from Michigan was "not an advocacy meeting," calling the confab expected on Friday afternoon a "routine" gathering with lawmakers.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/biden-lawyer-illegal-for-michigan-legislature-to-pick-trump-electors-after-election"><img class="Image" alt="Donald Trump" src="https://mediadc.brightspotcdn.com/dims4/default/0869cca/2147483647/strip/true/crop/2276x1288+0+16/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Ff7%2Fcd%2Fb99e6cce43568b3d1772160011fd%2Ftrump-biden.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/biden-lawyer-illegal-for-michigan-legislature-to-pick-trump-electors-after-election">Biden lawyer: Illegal for Michigan legislature to pick Trump electors after election</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/emily-larsen">Emily Larsen</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T12:37:36.424-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Bob Bauer, a top lawyer for President-elect Joe Biden's campaign, argued that it is illegal and unconstitutional for legislators in Michigan and Pennsylvania to select Trump-Pence electors despite Biden winning the popular vote.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/congress/it-was-a-great-victory-pelosi-downplays-election-losses-with-popular-vote-and-voter-suppression-claims"><img class="Image" alt="Nancy Pelosi" src="https://mediadc.brightspotcdn.com/dims4/default/d0dc011/2147483647/strip/true/crop/2267x1283+0+19/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F62%2F0b%2Fe492871f4143b890b6aa73964e4a%2Fpelosi.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/congress/it-was-a-great-victory-pelosi-downplays-election-losses-with-popular-vote-and-voter-suppression-claims">'It was a great victory': Pelosi downplays election losses with popular vote and voter suppression claims</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/susan-ferrechio">Susan Ferrechio</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T12:34:42.800-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               On Friday, House Speaker Nancy Pelosi downplayed her party’s significant election losses in Congress, touting the popular vote tally that showed Democrats came out 2 million votes ahead of the GOP.
              </div> 
             </div> 
            </div> </li> 
          </ul> 
         </div> 
         <div id="googleAdd2e67582-4f3b-4581-983d-a33436e83338" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_2" data-slot-sizes="[[728, 90], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="19"> 
         </div> 
         <div class="TwoColumnList "> 
          <ul class="TwoColumnList-items row d-flex flex-wrap list-unstyled"> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/washington-secrets/trump-obsession-democrats-tweet-about-him-12-569-times-to-486-on-biden"><img class="Image" alt="Election 2020 Social Media" src="https://mediadc.brightspotcdn.com/dims4/default/6176726/2147483647/strip/true/crop/2051x1161+0+49/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F76%2Fd0%2F77b696ee4ae69d0dbfbf144a189b%2Fap20207468000739.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/washington-secrets/trump-obsession-democrats-tweet-about-him-12-569-times-to-486-on-biden">Trump obsession: Democrats tweet about him 12,569 times to 486 about Biden</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/paul-bedard">Paul Bedard</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T12:20:16.574-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               By the middle of this month, President Trump had tweeted some 14,000 times since Inauguration Day. Now, some are asking if Twitter will survive without him.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/man-who-died-after-falling-from-ladder-ruled-a-coronavirus-death-by-doctors-report"><img class="Image" alt="Peru Pan Am Games" src="https://mediadc.brightspotcdn.com/dims4/default/45352d9/2147483647/strip/true/crop/1024x580+0+51/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F16%2Feb%2Fb7fa8f8d45d586cf486ab224757b%2Fap19207139836744.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/man-who-died-after-falling-from-ladder-ruled-a-coronavirus-death-by-doctors-report">Man who died after falling from ladder ruled a coronavirus death by doctors: Report</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/andrew-mark-miller">Andrew Mark Miller</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T12:13:50.537-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               A Croatian construction worker, who fell off a ladder to his death, has reportedly been ruled a coronavirus death by doctors.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/david-perdue-traded-navy-contractors-stock-as-he-became-senate-sea-subcommittee-chairman"><img class="Image" alt="David Perdue" src="https://mediadc.brightspotcdn.com/dims4/default/ec81f36/2147483647/strip/true/crop/4286x2426+0+215/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F4f%2F0a%2F599df8754203b30eb66de3429394%2Fsenator-perdue.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/david-perdue-traded-navy-contractors-stock-as-he-became-senate-sea-subcommittee-chairman">David Perdue traded Navy contractor's stock as he became Senate sea subcommittee chairman</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/haley-victory-smith">Haley Victory Smith</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T12:06:46.487-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Sen. David Perdue traded stocks from a Navy contractor right about the time he was taking over as chairman of the Senate Armed Services Seapower Subcommittee.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/trump-recount-effort-kicks-off-in-wisconsin"><img class="Image" alt="Election 2020 Wisconsin" src="https://mediadc.brightspotcdn.com/dims4/default/71f8bf9/2147483647/strip/true/crop/2290x1296+0+13/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F94%2F65%2F101c0711488bacd31bbde51b9277%2Fwisconsin-recount.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/trump-recount-effort-kicks-off-in-wisconsin">Trump recount effort kicks off in Wisconsin</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/zachary-halaschak">Zachary Halaschak</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T12:03:26.909-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Hundreds of mask-clad election workers, observers, and officials have descended upon Wisconsin’s two most populous counties to begin a recount effort initiated by the Trump campaign.
              </div> 
             </div> 
            </div> </li> 
          </ul> 
         </div> 
         <div id="googleAd75729a07-8ad9-4def-878b-af46f723a520" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_3" data-slot-sizes="[[728, 90], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="20"> 
         </div> 
         <div class="TwoColumnList "> 
          <ul class="TwoColumnList-items row d-flex flex-wrap list-unstyled"> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/politics/court-depositions-shed-light-on-oregons-pandemic-response-for-schools"><img class="Image" alt="Colt Gill" src="https://mediadc.brightspotcdn.com/dims4/default/280f7d5/2147483647/strip/true/crop/2290x1296+0+13/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fec%2Feb%2Fd31103d447c9aed072ff64db9776%2Fap18297791072720.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/politics/court-depositions-shed-light-on-oregons-pandemic-response-for-schools">Court depositions shed light on Oregon's pandemic response for schools</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <span class="Link">Tim Gruver, The Center Square</span>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T12:00:42.538-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Oregon’s education boss allegedly did not plan on providing private schools with state-mandated face masks, according to a lawsuit against Gov. Kate Brown’s health orders from three Christian private schools.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/executions-of-convicted-killers-move-forward-before-biden-acts-on-vow-to-end-federal-capital-punishment"><img class="Image" alt="Joe Biden and Kamala Harris" src="https://mediadc.brightspotcdn.com/dims4/default/99a25b5/2147483647/strip/true/crop/2290x1296+0+13/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F39%2F35%2F885aab7645f38642dbd57596c2f9%2Fbiden-harris.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/executions-of-convicted-killers-move-forward-before-biden-acts-on-vow-to-end-federal-capital-punishment">Executions of convicted killers move forward before Biden acts on vow to end federal capital punishment</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/jerry-dunleavy">Jerry Dunleavy</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T11:59:42.383-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               The Supreme Court denied a convicted murderer’s Thursday appeal, allowing the execution to move forward just before midnight. It was the eighth federal execution since Attorney General William Barr greenlit the punishment this summer and the first of three scheduled for convicted killers during the transition period for President-elect Joe Biden, who now opposes capital punishment.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/rudy-giulianis-son-tests-positive-for-covid-19-after-attending-rnc-press-conference"><img class="Image" alt="Sarah Hughes, Andrew Giuliani" src="https://mediadc.brightspotcdn.com/dims4/default/675f8b2/2147483647/strip/true/crop/3000x1698+0+0/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2F2e%2F45%2F723cb17b494ebd479f5c20da3603%2Fap100802139509.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/rudy-giulianis-son-tests-positive-for-covid-19-after-attending-rnc-press-conference">Rudy Giuliani's son tests positive for coronavirus after attending RNC press conference</a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/tyler-van-dyke">Tyler Van Dyke</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T11:51:20.402-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Andrew Giuliani, the son of Trump lawyer Rudy Giuliani, announced Friday that he tested positive for COVID-19 one day after attending his father's press conference about allegations of widespread voter fraud in the 2020 presidential election.
              </div> 
             </div> 
            </div> </li> 
           <li class="TwoColumnList-items-item col-md-6"> 
            <div class="HeroTextBelow mb-3"> 
             <div class="HeroTextBelow-media"> 
              <a class="Link" href="https://www.washingtonexaminer.com/news/edward-norton-slams-trump-in-lengthy-tirade-and-urges-americans-to-call-his-bluff"><img class="Image" alt="Edward Norton" src="https://mediadc.brightspotcdn.com/dims4/default/eaba225/2147483647/strip/true/crop/512x290+0+26/resize/1060x600!/quality/90/?url=https%3A%2F%2Fmediadc.brightspotcdn.com%2Fbb%2F78%2Fdc662e1b4bb38929b90eb875c635%2Fap287251065787.jpg" width="1060" height="600"></a> 
             </div> 
             <div class="HeroTextBelow-info d-flex flex-column" data-alignment="center"> 
              <h5 class="HeroTextBelow-title" data-text-size=""> <a class="Link" href="https://www.washingtonexaminer.com/news/edward-norton-slams-trump-in-lengthy-tirade-and-urges-americans-to-call-his-bluff">Edward Norton slams Trump in lengthy tirade and urges Americans to 'call his bluff' </a> </h5> 
              <div class="HeroTextBelow-authorDate mb-2 flex-wrap">
               <div class="HeroTextBelow-authorName">
                <a class="Link" href="https://www.washingtonexaminer.com/author/andrew-mark-miller">Andrew Mark Miller</a>
               </div> 
               <div class="HeroTextBelow-dateTime"> 
                <time class="DateTime" datetime="2020-11-20T11:34:18.929-05:00">Friday November 20, 2020</time> 
               </div> 
              </div> 
              <div class="HeroTextBelow-description">
               Academy Award-nominated actor Edward Norton blasted President Trump Friday morning, calling him a “vindictive little 10-ply-super-soft bitch” and urged the public to “call his bluff” and ensure that he’s replaced as president.
              </div> 
             </div> 
            </div> </li> 
          </ul> 
         </div> 
         <div id="googleAd7e17b6e2-5cd7-4009-b109-e45d64797c14" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_4" data-slot-sizes="[[728, 90], [300, 250], [1, 1]]" data-slot-adsizemap="[[[768, 0], [728, 90], [1, 1]], [[320, 0], [300, 250], [1, 1]], [[1024, 0], [728, 90], [1, 1]]]" data-slot-position="21"> 
         </div> 
        </div> 
        <div class="RightRailContainer-columnTwo col-md-4"> 
         <div id="googleAd47a19eee-0dae-4214-b4a7-efe4c0337ee1" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_sidebar_1" data-slot-sizes="[[300, 600], [300, 250], [1, 1]]" data-slot-position="14"> 
         </div> 
         <div id="googleAd9b2b5a47-d7b7-468e-ad8e-962f2324949c" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_sidebar_2" data-slot-sizes="[[300, 600], [300, 250], [1, 1]]" data-slot-position="15"> 
         </div> 
         <div id="googleAd0aa5e8fc-761e-4635-8ea6-9f5d22a5db85" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_sidebar_3" data-slot-sizes="[[300, 600], [300, 250], [1, 1]]" data-slot-position="16"> 
         </div> 
         <div id="googleAda64834a6-d1ef-4443-8448-2c54e65cf64c" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_sidebar_4" data-slot-sizes="[[300, 600], [300, 250]]" data-slot-position="17"> 
         </div> 
         <div class="tws-widget-candidate"></div> 
        </div> 
       </div> 
      </div> </li> 
    </ul> 
   </div> 
   <div id="googleAdb4693886-8658-4989-950e-ae0933bfced1" class="GoogleDfpAd" data-slot-name="/4026082/washington_examiner/article_more_footer" data-slot-sizes="[[728, 90], [970, 90], [970, 250], [300, 250]]" data-slot-adsizemap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[768, 0], [728, 90]], [[320, 0], [300, 250]]]" data-slot-position="22"> 
   </div> 
  </div> 
  <footer class="Page-footer footer bg-inverse py-3 hidden-print" id="dfooter" itemscope itemtype="https://schema.org/WPFooter"> 
   <div class="Page-footer-container container"> 
    <div class="row"> 
     <div class="col-md-9 col-md-offset-8"> 
      <div class="Page-footerLogo mb-2 px-3"> 
       <svg class="FooterLogo-image" xmlns="http://www.w3.org/2000/svg" x="0" y="0" width="797.6" height="264" viewbox="0 0 797.6 264"> 
        <path class="st0-bottom" d="M147.1 59.9v36.8h2.6V62.6c17.8-1.5 29.8-15.5 32.1-29.8l-2-2c-2.6 16-16 29.1-32.7 29.1zm0 73.7v56.6l2.6.9v-55.2h9.4l8.2-27.7-1.8-2.1-8.2 27.5h-10.2zM44.3 43.3c9.1 0 20.1 4.1 30.4 4.1 2.8 0 6.7-.4 9.9-1.8l.3.6c-3.1 1.9-6.1 3.7-9.1 5.6-13.7.6-20.2-3.5-33.3-3.5-9.9 0-14.6 5.3-18.7 13.2l2.6 1.8c3.8-8.2 8.8-12 16.4-12 8.1 0 21.3 3.5 28.9 3.2-19 12.3-28.1 22-28.1 39.7v9.1h-1.8c-20.4 0-25.7 14.6-25.7 35.1l2 .9c3.8-7.3 9.6-10.5 19.6-10.5h5.8v5.3h-6.4c-7.3 0-11.1 1.8-14.3 7.6l2.6 1.2c2-4.4 5.5-5.8 11.7-5.8h6.4v26.3c0 15.8-5.3 23.4-10.1 26.2l1.5 1.9c20-7.5 37.5-22.6 37.5-43.6V80.4C72.6 60.6 92 45.3 115 26.9l-1.5-1.8c-2.9 1.6-6.1 2.6-11.4 2.6-12.6 0-36.9-9.3-50.8-9.3-24.8 0-32.5 20.7-35.6 38.3l4.4 2.3c4.6-10.7 10.8-15.7 24.2-15.7zm104.6 197.8l2.6 2 27.7-46.4-2.3-1.8-28 46.2z"></path> 
        <path class="st0-bottom" d="M168.7 188.5l-8.5 14.3c-4.4-2.6-13.1-6.4-17.8-7.9v-66.6h10.2l7.6-25.1h-17.8V54.7c1 .1 1.9 0 2.9 0 17.2 0 28-13.5 29.2-27.5l-.9-.6c-3.5 1.8-8 3.2-14.6 3.2-6 0-15.5-6-21.6-12.9C107.9 42.3 82.5 59.4 82.5 80v68.4c0 20.4-12.1 33.5-21.3 40.9-22.8 6.7-44.4 22.8-46.7 48.8l3.8 1.8c4.2-12.6 14-19.9 30.1-21v.3c-14.9 6.1-21.3 12.3-26 24L25 245c5.3-12.6 14-21 34.2-27.2 4.7-.6 10.9-1.2 15.8-1.2 31 0 58.1 12.9 69.8 21.3l28.3-46.7-4.4-2.7zm-30.7 5c-14.9-5.5-32-7.9-51.1-7.9-2.7 0-7.6.5-10.5.9v-.3c26.5-12.1 39.7-25.1 39.7-49.1v-8.8h5v12.3c0 14.6-6.4 30.4-22.5 39.4l3.8.3c14.9-8.8 21.3-24.3 21.3-39.1v-12.9H138v65.2zm0-90.3h-21.9V42.1l.9-.3c1.2 1.4 2.6 2.8 4.1 4.1v51.4h2.6V48c4 2.8 8.8 5.1 14.3 6.1v49.1zm642 57.6l-5.8 5.8-11.2-6.9V97l.9-1.1c.9 1.1 1.9 1.9 2.9 2.7v57.8l2 .9V99.9c2.4 1.3 5.2 2 8.2 2 12.9 0 19.2-8.6 20.5-19.9l-.7-.2c-2.3 1.2-4.5 1.8-8.3 1.8-5.3 0-8.3-3.6-10-7.1l-16.7 17.4-19.2-17.4L721 97.9l2.2 2.2 6.2-5.8 2.7 2.9-6 6 1.6 1.6 6-6 4.7 4.7v57.8l-4.7 4.5v.4l27.4 18.1 21-21.2-2.1-2.3zm-15.7 25.9l1.8 1.3 20.6-20.7-1.6-1.6-20.8 21z"></path> 
        <path class="st0-bottom" d="M685.2 138.7v12.1l2 1.3v-11.8l39-19.4-1.1-1.8-39.9 19.6zm5.5 48l1.8 1.3 28.1-28.5-1.5-1.6-28.4 28.8zm-56.9-27.9l2.1.9v-56.2l3.3-3.4-1.6-1.3-3.8 3.8v56.2z"></path> 
        <path class="st0-bottom" d="M642.8 161l-5.4 5.4-7.3-4.3v-61.3l4-4.2v-.5l-32.4-19.6-17.4 17.6-20.1-17.6-21.6 21.6 2.2 2.3 6.1-6.1 2.9 2.7-6.1 6.3 1.8 1.5 5.8-6.2 4.7 4.2v62.9l-4.7 4.3v.4l20.6 13.8 15.8-16.2v-.5l-7.1-4.5V98.4l4.4-5 3.4 2.5-4.1 4.2v60.3l2.1 1.1V101l3.5-3.8 11.6 8.3v65.8l18.8 12.9 20.7-20.9-2.2-2.3zm-15 25.7l1.8 1.3 19.9-20.5-1.6-1.6-20.1 20.8z"></path> 
        <path class="st0-bottom" d="M579 186.7l1.5 1.3 16.3-16.7-1.5-1.3-16.3 16.7zm-46.9-27.9l2 1.1v-56.4l3.2-3.1-1.6-1.4-3.6 3.6v56.2z"></path> 
        <path class="st0-bottom" d="M541.3 160.8l-5.8 5.8-7.2-4.5v-61.7l3.8-3.6v-.5l-23.8-19.8-21.9 21.6 2.2 2.3 6-6.1 2.9 2.9-6 6.1 1.6 1.5 6-6 4.7 4.5v60.9l-3.8 4v.4l22.5 15.6 20.8-21.4-2-2zm-15.4 25.9l1.5 1.3 20.3-20.7-1.5-1.6-20.3 21zm-49.3-28.1l2 1.1v-56.4l2.4-2.7-1.5-1.4-2.9 3.4v56zm-6.3 28.1l1.8 1.3 20.5-21.2-1.7-1.5-20.6 21.4z"></path> 
        <path class="st0-bottom" d="M485.7 160.8l-5.5 5.8-7.4-4.5v-61.3l4-4.2v-.3l-32.3-19.8-17.2 17.4-27.9-17.4-17.8 18.1-20.1-18.1-21.7 21.6 2.3 2.3 5.8-6.1 2.9 2.9-5.8 6.1 1.5 1.5 5.8-6 4.7 4.9v62l-4.4 4.5v.2l19.4 14.3 16.7-17.4v-.2l-7.1-4.5V98.8l4.9-4.9 3.3 2.2-4.5 4.5v58.9l2.1 1.1v-59.1l4-4.3 11.1 7.2v61.1l-4.7 4.7v.2l20.8 13.8 15.8-16.5v-.2l-7.3-4.2V98.4l4.4-4.7 3.4 2.4-4.1 4.3v60l2.1.9v-60l3.5-3.8 11.6 7.3v66.5l19 12.9 21-21.4-2.3-2z"></path> 
        <path class="st0-bottom" d="M421.7 186.5l1.8 1.5 15.8-16.5-1.5-1.3-16.1 16.3zm-46.6.9l1.5 1.3 17.4-17.8-1.7-1.4-17.2 17.9zm-44.6-29l2 1.1v-56.2l3.3-2.9-1.3-1.4-4 3.4v56zm-5.4 28.3l1.6 1.3 20.3-20.5-1.6-1.6-20.3 20.8zm-88.3-81.2l-9.6 16.1 14.9 26.6c2.8 5 4.5 6.9 5.8 7.8l.7-.7c-1.3-2.1-3-4.5-4.9-8 0 0-10.2-18.6-14.1-25.7l8.5-14c11.5 0 23.8-8.4 24.1-23l-1.8-1.8c0 12.6-9.8 23.4-23.6 22.7z"></path> 
        <path class="st0-bottom" d="M253.5 156.6l-3.1 5.1c-5.3-.4-8.4-4.9-14-15.2l-13.8-25.2 12-20.1c1.2.2 2.5.2 3.8.2 12.3 0 17.5-8.9 18.5-21.4l-.9-.4c-2.7 2-5.6 3.1-10.7 3.1s-9.3-2.4-11.8-4.9l-10.9 17.6c2 1.8 5 4 9.1 5.1L221 118.3l-13.4-24.5c-7.8-14.4-12.2-16.3-20.7-16.3L170.3 105l2.9 1.8 4.2-6.9c1.5.2 2.8.6 4 1.1l-4.9 7.8 1.8 1.1 4.9-7.8c1.4 1 2.5 2.3 3.8 4.7l18.5 33.5-12 20.3h-2c-13.4 0-20.9 12.9-21.9 22.5l.9.9c2.9-2.7 6.6-4.5 12.5-4.5s10 1.6 13.8 4.5l11.4-18.7c-3.1-1.9-6.3-3.8-11.8-4.5l10.7-17.8 2.2 4.2-6.5 10.5 2 .7 5.6-9.1 11.8 21c4.5 7.9 11.8 14.1 17.6 14.9l16.3-27-2.6-1.6zm-9.6 30.3l1.8 1.1 12.7-21.8-.6-2.7-13.9 23.4z"></path> 
        <path class="st0-bottom" d="M200.2 186.2l1.8 1.2 11.1-18.8-1.8-1.1-11.1 18.7zm513.7-33L701 166.4l-19.6-12.7v-17.4l41.5-20.5-23.2-39c-9.8 7.1-28.8 16.6-42.8 22.3v58.4l-4.5 3.3v.4l35 23 28.8-29-2.3-2zm-32.5-60.9l.4-.2c1.1 2.4 2.2 4.7 3.3 6.9v27.4l2-.9V103c3.7 7.1 7.5 13.8 12 21.2l-17.8 8.5.1-40.4zm-341.3 68.5l-5.1 5.4-8.2-5.1v-60.3l4.7-4.7v-.4l-27-19.2c-6.6 6.7-11.5 10-16.5 10-3.8 0-7.6-1.3-10-4l-11.6 15.6v.2c8.3 6.3 13.8 14.5 16.7 24.1-12.8 4.9-23 13.8-23 31 0 17 10.8 27.3 17.8 31l23.9-15.6 3.1 2.5-24.1 16.5 1.8 1.1 24.1-16.3 15.2 11.6 20.7-21.2-2.5-2.2zm-38-34.3c-11.4 0-16.3 8.9-16.3 19.6 0 9.1 5.4 15.8 8.7 18.3l1.6-.9c-2.7-2.7-8-8-8-17.6s4.6-17.4 14.1-17.4v36.1l-7.8 4.9c-6-4.2-12.5-11.8-12.5-22.8 0-16.1 8.5-24.3 20.3-24.3v4.1h-.1zm0-7.4c-5.5 0-11.3.7-16.7 2.4-3.3-9.6-7.1-16.7-14.3-22.7v-.2c1.9.5 3.8.7 5.6.7 5.3 0 10-2.6 13.4-7.1l3.3 2.2c-3.2 4-6.9 7.4-13.2 8.5l1.1 1.6c6.1-1 10.7-4.5 13.8-8.7l6.9 4.5v18.8h.1zM198 37h3l2.1 17.9c.1.9.3 3.4.4 4h.1c.2-.7.7-2.5 1-3.2l4.3-12.9h2.9l3.8 13 .9 3.2h.1c.1-.7.4-3.1.5-3.9l2.9-17.9h2.9l-4.7 25.6H215l-3.8-12.7c-.3-.7-.6-2.2-.9-3.2h-.1c-.2.9-.7 2.3-1 3.2l-4.4 12.7h-3.4L198 37zm34.9 0h3.4l8.1 25.6h-3.2l-2.4-8h-9.1l-2.6 8h-2.9l8.7-25.6zm5.1 15.1l-1.5-4.8c-.7-2.4-1.6-5.6-2.1-7.3h-.1c-.6 1.9-1.5 5-2.3 7.3l-1.6 4.9h7.6v-.1zm12.1 5.1c.5 2 2.1 3.2 5.1 3.2 3.4 0 5.3-1.8 5.3-4.3s-1.2-3.4-5.3-5.1l-.6-.2c-3.8-1.6-6.4-3.4-6.4-7.4 0-3.8 3-6.7 7.7-6.7 4 0 7 1.9 7.2 5h-2.7c-.4-1.6-2-2.5-4.5-2.5-2.8 0-4.8 1.4-4.8 3.9s1.5 3.5 4.8 5l.6.2c4.5 2 6.9 3.3 6.9 7.7 0 4.3-3.4 7-8.2 7s-7.6-2.3-7.8-5.8h2.7zM268.5 37h3v11.2h11.4V37h3v25.6h-3V50.8h-11.4v11.7h-3V37zm24.7 0h3v25.6h-3V37zm10.2 0h3.3l8.2 14.7c1.3 2.4 2.2 4.3 2.9 5.5h.2c-.1-.9-.1-5-.1-7.7V37h2.8v25.6h-2.8L309.2 47c-1.3-2.5-2.3-4.3-2.9-5.6h-.2c0 .9.1 5 .1 7.8v13.3h-2.8V37zm33.8 12.5h7.6v3.4c0 6.5-3.2 10.2-9.1 10.2-6.3 0-9.5-4.3-9.5-13.2 0-8.6 3.7-13.2 9.9-13.2 3.9 0 7.3 1.6 7.9 5.7h-2.7c-.7-2.4-2.7-3.1-5.2-3.1-4.4 0-6.8 3.2-6.8 10.6 0 7.8 2.5 10.6 6.5 10.6s6.2-2.6 6.2-7.3V52h-4.8v-2.5zm17.8-9.9h-7.3V37h17.6v2.6H358v22.9h-3V39.6zm12.4 10.2c0-8.6 3.7-13.2 9.8-13.2 6.5 0 9.7 4.3 9.7 13.2 0 8.6-3.7 13.2-9.8 13.2-6.7 0-9.7-4.1-9.7-13.2zm16.3 0c0-7.5-2-10.6-6.5-10.6-4.4 0-6.7 3.3-6.7 10.6 0 7.6 1.9 10.6 6.5 10.6 4.3 0 6.7-3.3 6.7-10.6zm8.7-12.8h3.3l8.2 14.7c1.3 2.4 2.2 4.3 2.9 5.5h.2c-.1-.9-.1-5-.1-7.7V37h2.8v25.6h-2.8L398.1 47c-1.3-2.5-2.3-4.3-2.9-5.6h-.2c0 .9.1 5 .1 7.8v13.3h-2.8l.1-25.5zM207.3 84.3l-2.9-1.3c2.2 2 4.7 4.8 7.3 9.9l10.2 19.9 1-1.9-9.3-18.3c-3-6-4.5-7-6.3-8.3z"></path> 
        <path class="st0-bottom" d="M535.1 47.7L519.2 66l-1.5-1.6 15.9-18.3 1.5 1.6m-4.4-4.2l-15.9 17.8-18.5-16L512.4 27l18.3 16.5"></path> 
        <path class="st0-bottom" d="M535.1 47.7L519.2 66l-1.5-1.6 15.9-18.3 1.5 1.6m-4.4-4.2l-15.9 17.8-18.5-16L512.4 27l18.3 16.5"></path> 
       </svg> 
      </div> 
      <div class="Page-footerNavigation"> 
       <nav class="Navigation" id="accordion" role="tablist" aria-multiselectable="true" itemscope itemtype="http://schema.org/SiteNavigationElement"> 
        <ul class="Navigation-items"> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/about">About Examiner</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/editions">Magazine Archive</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/staff">Staff</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/policies-and-standards">Policies and Standards</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://mediadc.brightspotcdn.com/59/7e/7d5e3c974c18a58841684e5ef36d/washington-examiner-2020-media-kit.pdf">Advertise</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/contact">Contact</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://ssl.drgnetwork.com/ecom/MDC/app/live/subscriptions?org=MDC&amp;publ=WS&amp;key_code=IC9BTN3&amp;type=S">Subscribe</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://newsletters.washingtonexaminer.com/?utm_source=washingtonexaminer.com&amp;utm_medium=navigation&amp;utm_campaign=wex_bottom_nav" target="_blank">Newsletters</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/careers">Careers</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.facebook.com/WashingtonExaminer/">Facebook</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://twitter.com/DCExaminer">Twitter</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/terms">Terms Of Use</a> 
           </div> 
          </div> </li> 
         <li class="Navigation-items-item" data-toggle="collapse"> 
          <div class="NavigationItem"> 
           <div tabindex="-1" class="NavigationItem-text"> 
            <a class="NavigationItem-text-link" href="https://www.washingtonexaminer.com/privacy-policy">Privacy Policy</a> 
           </div> 
          </div> </li> 
        </ul> 
       </nav> 
      </div> 
     </div> 
    </div> 
    <div class="Page-disclaimer col-12 text-gray">
     <h6>Copyright 2020. Washington Examiner. All Rights Reserved.</h6>
    </div> 
   </div> 
  </footer> 
  <div id="sub-services"></div> 
  <script src="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/js/bootstrap.bundle.min.caaba5faba347b99b7df9085d5171a82.gz.js"></script> 
  <script src="https://mediadc.brightspotcdn.com/resource/00000161-3464-db21-a1e3-b56701190000/vendor-assets/bootstrap-4.5.2-dist/js/bootstrap.min.a9e0e7076fbb82e19599dc32921a68c7.gz.js"></script>   
 </body>
</html>